<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Temer terá de superar desafios políticos para conter crise, dizem especialistas - Jornal Gazeta do Estado</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://gazetadoestado.com.br/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="author" content="PUBLIDEX PUBLICIDADE" />
<meta name="contact" content="contato@publidex.com.br" />
<meta name="reply-to" content="contato@publidex.com.br">
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->


<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://gazetadoestado.com.br/temer-tera-de-superar-desafios-politicos-para-conter-crise-dizem-especialistas/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Temer terá de superar desafios políticos para conter crise, dizem especialistas - Jornal Gazeta do Estado" />
<meta property="og:description" content="Em mensagem no fim de 2016, o presidente Michel Temer disse que 2017 será o ano em que o Brasil derrotará a crise. Ele afirmou que o desafio de seu governo será a recuperação dos empregos perdidos e o crescimento “sustentável e responsável” da economia. Além disso, Temer antecipou que pretende focar esforços na promoção..." />
<meta property="og:url" content="http://gazetadoestado.com.br/temer-tera-de-superar-desafios-politicos-para-conter-crise-dizem-especialistas/" />
<meta property="og:site_name" content="Jornal Gazeta do Estado" />
<meta property="article:author" content="https://www.facebook.com/publidex" />
<meta property="article:section" content="Destaques" />
<meta property="article:published_time" content="2017-01-04T13:22:01-02:00" />
<meta property="og:image" content="http://gazetadoestado.com.br/wp-content/uploads/2017/01/61fh-temer.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="440" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed de Jornal Gazeta do Estado &raquo;" href="http://gazetadoestado.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal Gazeta do Estado &raquo;  Feed de comentários" href="http://gazetadoestado.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal Gazeta do Estado &raquo; Temer terá de superar desafios políticos para conter crise, dizem especialistas  Feed de comentários" href="http://gazetadoestado.com.br/temer-tera-de-superar-desafios-politicos-para-conter-crise-dizem-especialistas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/gazetadoestado.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=ea7731c52f520222252bd23ace9cf5e8"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='splw.css-css'  href='http://gazetadoestado.com.br/wp-content/plugins/spl/splw.css?ver=ea7731c52f520222252bd23ace9cf5e8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://gazetadoestado.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20150408' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/css/template.css?ver=ea7731c52f520222252bd23ace9cf5e8' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/css/responsive.css?ver=ea7731c52f520222252bd23ace9cf5e8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://gazetadoestado.com.br/wp-content/themes/gazeta/style.css?ver=ea7731c52f520222252bd23ace9cf5e8' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/css/print.css?ver=ea7731c52f520222252bd23ace9cf5e8' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://gazetadoestado.com.br/wp-content/themes/gazeta/dwqa-templates/style.css?ver=ea7731c52f520222252bd23ace9cf5e8' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://gazetadoestado.com.br/wp-content/plugins/wp-views/embedded/common/toolset-forms/css/wpt-jquery-ui/datepicker.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://gazetadoestado.com.br/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://gazetadoestado.com.br/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=ea7731c52f520222252bd23ace9cf5e8' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://gazetadoestado.com.br/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=ea7731c52f520222252bd23ace9cf5e8' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-23636608-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/spl/splw.js?ver=ea7731c52f520222252bd23ace9cf5e8'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.4'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.4'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/bootstrap.min.js?ver=ea7731c52f520222252bd23ace9cf5e8'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/jquery.infinitescroll.min.js?ver=ea7731c52f520222252bd23ace9cf5e8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/custom.js?ver=ea7731c52f520222252bd23ace9cf5e8'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=ea7731c52f520222252bd23ace9cf5e8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/single-socials.js?ver=ea7731c52f520222252bd23ace9cf5e8'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/jquery.mouse.move.js?ver=ea7731c52f520222252bd23ace9cf5e8'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/jquery.swipe.js?ver=ea7731c52f520222252bd23ace9cf5e8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazetadoestado.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazetadoestado.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://gazetadoestado.com.br/?p=34475' />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:title" content="Temer terá de superar desafios políticos para conter crise, dizem especialistas" /><meta property="og:url" content="http://gazetadoestado.com.br/temer-tera-de-superar-desafios-politicos-para-conter-crise-dizem-especialistas/" /><meta property="og:image" content="http://i0.wp.com/gazetadoestado.com.br/wp-content/uploads/2017/01/61fh-temer.jpg?resize=110%2C110" /><meta property="og:description" content="Em mensagem no fim de 2016, o presidente Michel Temer disse que 2017 será o ano em que o Brasil derrotará a crise. Ele afirmou que o desafio de seu governo será a recuperação dos empregos perdidos e o crescimento “sustentável e responsável” da economia. Além disso, Temer antecipou que pretende focar esforços na promoção&lt;a href=&quot;http://gazetadoestado.com.br/temer-tera-de-superar-desafios-politicos-para-conter-crise-dizem-especialistas/&quot; title=&quot;Read more&quot; &gt;...&lt;/a&gt;"/>    <style type="text/css">
        .site-header #branding a {
            background-image: url(http://gazetadoestado.com.br/wp-content/uploads/2015/06/logo_gazetadoestado.jpg);
        }
        #colophon.dark #site-info .small-logo {
            background-image: url(http://gazetadoestado.com.br/wp-content/uploads/2015/06/logo_gazetadoestado.jpg);
        }
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://gazetadoestado.com.br/wp-content/uploads/2015/06/logo_gazetadoestado.jpg);
            }
        }
    </style>
    <link rel="shortcut icon" href="http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/img/favicon.ico">
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	var google_tag_params = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Temer ter\u00e1 de superar desafios pol\u00edticos para conter crise, dizem especialistas - Jornal Gazeta do Estado","pagePostType":"post","pagePostType2":"single-post","pageCategory":["destaque","politica"],"pagePostAuthor":"Reda\u00e7\u00e3o Gazeta do Estado","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Temer terá de superar desafios políticos para conter crise, dizem especialistas - Jornal Gazeta do Estado","pagePostType":"post","pagePostType2":"single-post","pageCategory":["destaque","politica"],"pagePostAuthor":"Redação Gazeta do Estado","postCountOnPage":1,"postCountTotal":1,"google_tag_params":window.google_tag_params});
</script>
<style id="custom-css-css">.site-header #branding a{height:90px !important;width:256px !important}</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/54549813/banner_728x90', [728, 90], 'div-gpt-ad-1402750051034-0').addService(googletag.pubads());
googletag.defineSlot('/54549813/banner_250x250', [250, 250], 'div-gpt-ad-1402750051034-1').addService(googletag.pubads());
googletag.defineSlot('/54549813/banner_3000x250', [300, 250], 'div-gpt-ad-1402750051034-2').addService(googletag.pubads());
googletag.defineSlot('/54549813/banner_970x90', [970, 90], 'div-gpt-ad-1402750051034-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


</head>
<body class="single single-post postid-34475 single-format-standard desktop  not-login group-blog ">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TZ8XXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZ8XXD');</script>
<!-- End Google Tag Manager --><br style="display:none;" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://gazetadoestado.com.br/" title="Jornal Gazeta do Estado" rel="home">
		                		Jornal Gazeta do Estado		                	</a>
		                </h1>
		                
		            </div>
		            
		            		            <div id="sidebar-header" class="span9">
	            		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gazeta do Estado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4051044727607260"
     data-ad-slot="7217002830"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		            </div>
		            		        </div>
	        </div>
	                    
                    
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://gazetadoestado.com.br/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
																																										<li class="rss"><a href="http://gazetadoestado.com.br/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																					<li class="login"><a href="http://gazetadoestado.com.br/adm-gazeta/?redirect_to=http%3A%2F%2Fgazetadoestado.com.br%2Ftemer-tera-de-superar-desafios-politicos-para-conter-crise-dizem-especialistas%2F" title="Login"><i class="icon-user"></i></a>
													</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://gazetadoestado.com.br/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Pesquisar" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu-principal" class="nav"><li id="menu-item-8364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8364 0"><a href="http://gazetadoestado.com.br">Capa</a></li>
<li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8368 color-none 0"><a href="http://gazetadoestado.com.br/category/cidades/">Cidades</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-8369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8369 color-none 0"><a href="http://gazetadoestado.com.br/category/economia/">Economia</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-8370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8370 color-none 0"><a href="http://gazetadoestado.com.br/category/educacao/">Educação</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-8371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8371 color-none 0"><a href="http://gazetadoestado.com.br/category/esportes/">Esportes</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-8373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8373 color-none 0"><a href="http://gazetadoestado.com.br/category/politica/">Política</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-8374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8374 color-none 0"><a href="http://gazetadoestado.com.br/category/variedades/">Variedades</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-8799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8799 0"><a href="http://gazetadoestado.com.br/shopping/">Gazeta Shopping</a></li>
<li id="menu-item-24369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24369 0"><a href="https://grupoexata.com.br">Publicação Legal</a></li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-3" class="widget dw_focus_headlines">        <h3 class="widget-title">Recentes</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://gazetadoestado.com.br/republicanos-desistem-de-esvaziar-orgao-de-etica-que-investiga-congresso/">Republicanos desistem de esvaziar órgão de ética que investiga Congresso</a><span class="time_diff"> - 4 mins ago</span></li>
                            <li><a href="http://gazetadoestado.com.br/temer-tera-de-superar-desafios-politicos-para-conter-crise-dizem-especialistas/">Temer terá de superar desafios políticos para conter crise, dizem especialistas</a><span class="time_diff"> - 6 mins ago</span></li>
                            <li><a href="http://gazetadoestado.com.br/justica-do-rio-manda-site-retirar-falsa-entrevista-de-gilberto-gil/">Justiça do Rio manda site retirar falsa entrevista de Gilberto Gil</a><span class="time_diff"> - 6 hours ago</span></li>
                            <li><a href="http://gazetadoestado.com.br/goleiro-da-chapecoense-passa-por-nova-cirurgia/">Goleiro da Chapecoense passa por nova cirurgia</a><span class="time_diff"> - 19 hours ago</span></li>
                            <li><a href="http://gazetadoestado.com.br/fnde-transferiu-para-as-contas-municipais-r-34-bilhoes-em-2016/">FNDE transferiu para as contas municipais R$ 3,4 bilhões em 2016</a><span class="time_diff"> - 20 hours ago</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://gazetadoestado.com.br/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Pesquisar" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-34475" class="post-34475 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-politica content-print">
	<header class="entry-header">
		<h1 class="entry-title">Temer terá de superar desafios políticos para conter crise, dizem especialistas</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://gazetadoestado.com.br/category/destaque/" rel="tag">Destaques</a></li>
	<li><a href="http://gazetadoestado.com.br/category/politica/" rel="tag">Política</a></li></ul>6 mins ago<time class="entry-date" datetime="2017-01-04T13:22:01+00:00" pubdate></time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="660" height="440" src="http://gazetadoestado.com.br/wp-content/uploads/2017/01/61fh-temer.jpg" class="attachment- wp-post-image" alt="61fh-temer" />		</div>
	
	<div class="entry-content">
		<p>Em mensagem no fim de 2016, o presidente Michel Temer disse que 2017 será o ano em que o Brasil derrotará a crise. Ele afirmou que o desafio de seu governo será a recuperação dos empregos perdidos e o crescimento “sustentável e responsável” da economia. Além disso, Temer antecipou que pretende focar esforços na promoção de uma <a href="http://agenciabrasil.ebc.com.br/politica/noticia/2016-12/temer-diz-que-reforma-tributaria-sera-foco-do-governo-em-2017" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://agenciabrasil.ebc.com.br/politica/noticia/2016-12/temer-diz-que-reforma-tributaria-sera-foco-do-governo-em-2017', 'reforma tributária');" target="_blank">reforma tributária</a>, com o objetivo de tornar a legislação mais simples.  A reforma política e a aprovação da reforma trabalhista, que foi enviada pelo governo ao Congresso, também estão no horizonte do presidente neste ano, bem como os desafios de desburocratizar o Estado, melhorar a qualidade da administração pública, baixar os juros e estimular a volta dos investimentos no país.</p>
<p>Para especialistas consultados pela <strong>Agência Brasil</strong>, o presidente Michel Temer terá de vencer desafios políticos para conseguir implantar as reformas desejadas e conter a crise econômica. Entre essas dificuldades, estão os impactos das investigações da Lava Jato no cenário político e o processo que tramita no Tribunal Superio Eleitoral (TSE) sobre as contas da campanha eleitoral da chapa Dilma-Temer.</p>
<figure class="default"><img class="Image img__fid__92692 img__view_mode__default attr__format__default" title="" src="http://i0.wp.com/agenciabrasil.ebc.com.br/sites/_agenciabrasil2013/files/styles/interna_pequena/public/fotos/1060070-df_29122016-vac_4770.jpg?resize=277%2C160" alt="Brasília - O presidente Michel Temer fala sobre os sete meses de seu governo e o encaminhamento das reformas (Valter Campanato/Agência Brasil)" data-recalc-dims="1" /><br />
<figcaption>Em 2017, o presidente Michel Temer terá de superar desafios políticos, controlar a crise econômica e aprovar reformas no Congresso<span class="author">Valter Campanato/Agência Brasil</span></p>
</figcaption>
</figure>
<p><strong>Lava Jato</strong></p>
<p>Em fevereiro, após o fim do recesso da Corte, o Supremo Tribunal Federal (STF) deverá homologar ou não as <a href="http://agenciabrasil.ebc.com.br/politica/noticia/2016-12/stf-analisara-delacoes-da-odebrecht-e-validade-do-aborto-em-2017" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://agenciabrasil.ebc.com.br/politica/noticia/2016-12/stf-analisara-delacoes-da-odebrecht-e-validade-do-aborto-em-2017', 'delações premiadas de 77 executivos da empreiteira Odebrecht');" target="_blank">delações premiadas de 77 executivos da empreiteira Odebrecht</a>, que citaram o envolvimento de políticos de vários partidos. São mais de 800 depoimentos que estão em análise pelo relator, ministro Teori Zavascki.</p>
<p>No início de dezembro, vieram à tona uma série de informações sobre o depoimento prestado pelo ex-vice-presidente de Relações Institucionais da Odebrecht, Cláudio Melo Filho, à força tarefa da Operação Lava Jato. De acordo com reportagens, o executivo disse que entregou dinheiro vivo em 2014 ao advogado José Yunes, amigo e então assessor de Temer. Melo também citou nomes importantes do governo como o ministro da Casa Civil, Eliseu Padilha, o ex-ministro do Planejamento, senador Romero Jucá (PMDB-RR), e o ex-ministro da Secretaria de Governo Geddel Vieira Lima, também do PMDB. Todos negam irregularidades e<a href="http://agenciabrasil.ebc.com.br/politica/noticia/2016-12/assessor-de-temer-pede-demissao-apos-ser-envolvido-em-denuncias-da" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://agenciabrasil.ebc.com.br/politica/noticia/2016-12/assessor-de-temer-pede-demissao-apos-ser-envolvido-em-denuncias-da', 'Yunes pediu demissão do cargo.');" target="_blank">Yunes pediu demissão do cargo.</a></p>
<p>Para o cientista político e pesquisador Antônio Flávio Testa, da UnB, um dos desafios que o presidente poderá ter de lidar é se as investigações apontarem o envolvimento de ministros da equipe.</p>
<p>“O Temer já perdeu um aliado forte, que é o Geddel [Vieira Lima, ex-ministro da Secretaria de Governo], e tem mais dois com a faca no pescoço: Eliseu Padilha [ministro da Casa Civil] e Moreira Franco [secretário-executivo do Programa de Parceria de Investimentos]. Isso para ele é uma situação muito difícil”, disse Testa.</p>
<p>De acordo com o cientista político da Fundação Getúlio Vargas de São Paulo, Cláudio Couto, as investigações podem também atingir aliados no Congresso. “Nenhum parlamentar pode atirar pedras porque as investigações podem atingir muitos deles. É o que chamo de Síndrome de Demóstenes Torres, que foi um senador que atacava a todos até descobrirem que ele estava envolvido”.</p>
<p><strong>TSE</strong></p>
<p>Outro desafio será se o Tribunal Superior Eleitoral (TSE) rejeitar as contas da <a href="http://agenciabrasil.ebc.com.br/politica/noticia/2016-12/tse-deixa-julgamento-sobre-chapa-dilma-temer-para-2017" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://agenciabrasil.ebc.com.br/politica/noticia/2016-12/tse-deixa-julgamento-sobre-chapa-dilma-temer-para-2017', 'chapa Dilma-Temer');" target="_blank">chapa Dilma-Temer</a>, eleita em 2014. Nos primeiros meses do ano, o relator do processo que pede a cassação da chapa, ministro Herman Benjamin, deve concluir o voto após analisar as perícias contábeis e os depoimentos das testemunhas.</p>
<p>“Claro que tem [a questão da] interpretação do jogo político, que pode adiar ou adiantar o processo no TSE. Na minha avaliação, pode adiantar se Temer não conseguir retomar a atividade econômica e se a Lava Jato continuar pegando personagens à sua volta. Isso pode acelerar o julgamento. E pode adiar se houver sinais de recuperação da economia, se seus aliados conseguirem se defender”, diz o cientista político Antônio Testa.</p>
<p>Em dezembro de 2014, as contas da campanha da então presidenta Dilma Rousseff e seu companheiro de chapa, Michel Temer, foram aprovadas com ressalvas, por unanimidade, no TSE. No entanto, o processo foi reaberto porque o PSDB questionou a aprovação por entender que há irregularidades nas prestações de contas apresentadas.</p>
<p>“É difícil fazer previsões em um cenário como o atual, em especial por conta dos riscos que um aprofundamento da Lava Jato pode ter para o governo Temer e por conta do julgamento das contas de campanha da chapa Dilma-Temer, o que pode, inclusive, resultar na cassação do atual presidente”, disse o professor do Instituto de Ciência Política da Universidade de Brasília (UnB), Paulo César Nascimento.</p>
<p><strong>Previdência</strong></p>
<p>Paulo César Nascimento avalia que 2017 será um ano de “remédios amargos, de crescimento muito baixo e de reformas dolorosas”. “Não tem outro jeito: o Brasil terá de passar por isso para, em 2018, respaldado pelas eleições e com o apoio do Congresso, algo melhorar”, acrescentou.</p>
<p>Um dos primeiros desafios de Temer, já no início do ano, é o de aprovar a Reforma da Previdência. Com uma base forte no Congresso Nacional, o governo já conseguiu a aprovação da constitucionalidade do texto, encaminhado para análise das comissões da Câmara e do Senado. A reforma precisa ser aprovada em duas votações nos plenários de cada Casa.</p>
<p>Alguns <a href="http://agenciabrasil.ebc.com.br/politica/noticia/2016-12/reforma-da-previdencia-saiba-o-que-muda-com-novas-regras-propostas" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://agenciabrasil.ebc.com.br/politica/noticia/2016-12/reforma-da-previdencia-saiba-o-que-muda-com-novas-regras-propostas', 'pontos da proposta');" target="_blank">pontos da proposta</a> já causaram divergências – como a idade mínima de 65 anos para a aposentadoria; 25 anos como tempo mínimo de contribuição; e a expectativa de que sejam necessários 49 anos de contribuição para se atingir a aposentadoria integral – e devem dificultar o caminho para a aprovação do texto. A proposta foi criticada por entidades sindicais de trabalhadores, entre elas a Força Sindical, que tem como liderança o deputado Paulinho da Força (SD-SP), aliado do governo.</p>
<p>Para Antônio Flávio Testa, a reforma sofrerá resistência dos trabalhadores e Temer precisará usar toda a bagagem e habilidade política para driblá-la. Na avaliação do cientista político, o presidente deve pedir o apoio da população.</p>
<p>“A comunicação dele [presidente] ainda não é no sentido de explicar a tragédia, pedir esforço da população, como foi feito em momentos decisivos como o Plano Real e no apagão. Acho que ele precisa fazer isso agora porque seu governo já começou com a ampulheta virada e o Brasil tem uma agenda muito curta. A partir de setembro do ano que vem, o país começará a discutir a sucessão. Aí sim ficará ruim [para avançar na tramitação de projetos impopulares no Congresso]”, disse.</p>
<p>O cientista político Cláudio Couto também afirma que a aprovação das reformas propostas será díficil. “Não será um ano fácil para o governo porque a agenda apresentada é muito pesada em termos de reforma. Temer disse que quer ser um presidente reformista, mas a gente sabe que fazer reforma não é coisa simples até porque costuma despertar resistências”, disse o cientista político da FGV, destacando a habilidade política do presidente e de vários de seus auxiliares.</p>
<p>“Temer já foi várias vezes presidente da Câmara e tem essa habilidade. O ex-presidente Lula também tinha. Já a Dilma, não. Ela tinha dificuldades até para delegar politicamente. Presidentes precisam ter esse tipo de habilidade, e não fazer de seus ministros meros garçons que atendem pedidos”.</p>
<p><strong>Reforma do Ensino Médio</strong></p>
<p>Para Testa, outros projetos que tramitam no Congresso não devem encontrar tantos problemas para serem aprovados, como, segundo ele, a medida provisória da reforma do ensino médio, que já passou pela Câmara e precisa agora ser analisada pelos senadores.</p>
<p>As mudanças motivaram <a href="http://agenciabrasil.ebc.com.br/educacao/noticia/2016-12/reforma-do-ensino-medio-e-ocupacoes-em-escolas-marcam-2016-veja" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://agenciabrasil.ebc.com.br/educacao/noticia/2016-12/reforma-do-ensino-medio-e-ocupacoes-em-escolas-marcam-2016-veja', 'ocupações');" target="_blank">ocupações</a> de centenas de escolas pelo país por estudantes, que criticaram a forma como a proposta foi enviada aos parlamentares. Diante das críticas, o presidente da República chegou a dizer que o importante foi estimular o debate sobre o assunto, e não faz questão de que o <a href="http://agenciabrasil.ebc.com.br/educacao/noticia/2016-12/mendonca-filho-defende-urgencia-da-reforma-do-ensino-medio" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://agenciabrasil.ebc.com.br/educacao/noticia/2016-12/mendonca-filho-defende-urgencia-da-reforma-do-ensino-medio', 'texto aprovado seja o da MP');" target="_blank">texto aprovado seja o da MP</a>, desde que as mudanças sejam aprovadas.</p>
<p><strong>PSDB</strong></p>
<p>Já com relação ao PSDB, principal partido aliado de Michel Temer, Antônio Flávio Testa, acredita que a legenda fará o “máximo esforço para ocupar mais espaços estratégicos no governo&#8221;. “A tendência é eles ficarem com Temer, como já falaram, até viabilizarem um tucano como candidato à Presidência da República. Mas vão empurrar isso até o momento em que o governo Temer, na visão deles, ficar inviável”, disse Testa.</p>
<p>Para Cláudio Couto, o governo Temer e o PSDB têm afinidades e é interessante aos tucanos que o governo faça agora reformas impopulares, antes da próxima eleição presidencial quando o PSDB deve apresentar candidato ao cargo. “É interessante para os tucanos que o Temer se apresente como o chefe de um governo reformista”.</p>
<p>Na avaliação de Couto, apesar de pesquisas apontarem baixa popularidade de Temer, o que poderia colocar em risco <a href="http://agenciabrasil.ebc.com.br/politica/noticia/2016-11/em-almoco-no-palacio-aecio-diz-que-psdb-continua-apoiando-o-governo" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://agenciabrasil.ebc.com.br/politica/noticia/2016-11/em-almoco-no-palacio-aecio-diz-que-psdb-continua-apoiando-o-governo', 'o apoio do PSDB');" target="_blank">o apoio do PSDB</a> é se ocorrerem mobilizações e manifestações públicas contrárias ao atual governo. “Não gostar do governo é uma coisa. [Desgostar dele, a ponto de] motivar a população a se mobilizar contra ele é outra. O governo Temer, até o momento, não parece correr esse risco. Não está havendo ainda grandes mobilizações das pessoas contra ele. Se houver, é possível que não só o PSDB, mas outros partidos, desembarquem da base de apoio”.</p>
<p>(ABr)</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="ba8ca87315">
                <span class="title-action">Compartilhe</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="34475" data-nonce="568706498d"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fgazetadoestado.com.br%2Ftemer-tera-de-superar-desafios-politicos-para-conter-crise-dizem-especialistas%2F&amp;text=Temer%20ter%C3%A1%20de%20superar%20desafios%20pol%C3%ADticos%20para%20conter%20crise%2C%20dizem%20especialistas">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgazetadoestado.com.br%2Ftemer-tera-de-superar-desafios-politicos-para-conter-crise-dizem-especialistas%2F&amp;t=Temer%20ter%C3%A1%20de%20superar%20desafios%20pol%C3%ADticos%20para%20conter%20crise%2C%20dizem%20especialistas" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fgazetadoestado.com.br%2Ftemer-tera-de-superar-desafios-politicos-para-conter-crise-dizem-especialistas%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fgazetadoestado.com.br%2Ftemer-tera-de-superar-desafios-politicos-para-conter-crise-dizem-especialistas%2F&amp;title=Temer%20ter%C3%A1%20de%20superar%20desafios%20pol%C3%ADticos%20para%20conter%20crise%2C%20dizem%20especialistas&amp;summary=Em%20mensagem%20no%20fim%20de%202016%2C%20o%20presidente%20Michel%20Temer%20disse%20que%202017%20ser%C3%A1%20o%20ano%20em%20que%20o%20Brasil%20derrotar%C3%A1%20a%20crise.%20Ele%20afirmou%20que%20o%20desafio%20de%20seu%20governo%20ser%C3%A1%20a%20recupera%C3%A7%C3%A3o%20dos%20empregos%20perdidos%20e%20o%20crescimento%20%E2%80%9Csustent%C3%A1vel%20e%20respons%C3%A1vel%E2%80%9D%20da%20economia.%20Al%C3%A9m%20disso%2C%20Temer%20antecipou%20que%20pretende%20focar%20esfor%C3%A7os%20na%20promo%C3%A7%C3%A3o%3Ca%20href%3D%22http%3A%2F%2Fgazetadoestado.com.br%2Ftemer-tera-de-superar-desafios-politicos-para-conter-crise-dizem-especialistas%2F%22%20title%3D%22Read%20more%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Temer%20ter%C3%A1%20de%20superar%20desafios%20pol%C3%ADticos%20para%20conter%20crise%2C%20dizem%20especialistas&amp;body=http%3A%2F%2Fgazetadoestado.com.br%2Ftemer-tera-de-superar-desafios-politicos-para-conter-crise-dizem-especialistas%2F">Enviar por email</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Imprimir</a></li>
                                    </ul>
            </div>


                    </div>
    
	<footer class="entry-meta entry-meta-bottom">
				<div class="author-info">
			<div class="author-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/67178341c5e5ad1fa02c4536dccb35d6?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/67178341c5e5ad1fa02c4536dccb35d6?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />			</div><!-- .author-avatar -->
			<div class="author-description">
                <h2><a href="http://gazetadoestado.com.br/author/redacao/" rel="author">Redação Gazeta do Estado</a></h2>

                <p class="description">.</p>
            </div><!-- .author-description -->
		</div><!-- .author-info -->
			</footer>
</article><!-- #post-34475 -->
		

	
		
		
			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://gazetadoestado.com.br/temer-tera-de-superar-desafios-politicos-para-conter-crise-dizem-especialistas/';
var disqus_identifier = '34475 http://gazetadoestado.com.br/?p=34475';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'gazetadoestado';
var disqus_title = "Temer terá de superar desafios políticos para conter crise, dizem especialistas";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=34475';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

		</div>

        	
	    <div id="secondary" class="widget-area span3" role="complementary">
		<aside class="widget advads-widget"><h3 class="widget-title">Anuncios</h3><p><img src="http://gazetadoestado.com.br/wp-content/uploads/2015/06/BANNER-WHATSAPP-250X250.gif" alt="BANNER-WHATSAPP-250X250" width="250" height="250" class="alignnone size-full wp-image-11541" /></p>
</aside><aside id="smart-post-list-widget-2" class="widget_text widget smart-post-list"><h3 class="widget-title">Edição Digital</h3><ul class="smart-post-list-main"><li class="smart-post-list-single-container" style="width: 100%; clear: right;"><div class="image-top-of-excerpt img-container" style="width: 255px;"><a href="http://gazetadoestado.com.br/wp-content/uploads/2017/01/Gazeta-3025.pdf"><img src="http://i2.wp.com/gazetadoestado.com.br/wp-content/uploads/2017/01/Gazeta-3025_Page_1.jpg?resize=1654%2C1910" class="smart-post-list-image" width="250"></a></div><div class="text-top-of-excerpt"><a href="http://gazetadoestado.com.br/wp-content/uploads/2017/01/Gazeta-3025.pdf" class="smart-post-list-title">Edição 3025</a></div></li></ul></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><strong><a href="http://gazetadoestado.com.br/edicoes-anteriores">EDIÇÕES ANTERIORES</a></strong></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Tempo</h3>			<div class="textwidget"><a href="http://www.accuweather.com/pt/br/caldas-novas/38284/weather-forecast/38284" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accuweather.com/pt/br/caldas-novas/38284/weather-forecast/38284', '\n\n');" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1400647637715" class="aw-widget-current"  data-locationkey="38284" data-unit="c" data-language="pt-br" data-useip="false" data-uid="awcc1400647637715"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</aside><aside id="dw_focus_recent_news-3" class="widget dw_focus_recents_posts latest-news"><h3 class="widget-title">Recentes</h3>            <article class="first has-thumbnail post-34478 post type-post status-publish format-standard has-post-thumbnail hentry category-variedades content-print">

                                <div class="entry-thumbnail">
                                        <a href="http://gazetadoestado.com.br/republicanos-desistem-de-esvaziar-orgao-de-etica-que-investiga-congresso/">
                        <img src="http://i2.wp.com/gazetadoestado.com.br/wp-content/uploads/2017/01/size_960_16_9_debate-republicanos-eua2.jpg?resize=230%2C130" class="attachment-medium wp-post-image" alt="size_960_16_9_debate-republicanos-eua2" />                    </a>
                                    </div>
                
                                <p class="entry-meta">
                4 mins ago                </p>
                
                <h2 class="entry-title"><a href="http://gazetadoestado.com.br/republicanos-desistem-de-esvaziar-orgao-de-etica-que-investiga-congresso/">Republicanos desistem de esvaziar órgão de ética que investiga Congresso</a></h2>
                
                            </article>
                                    <article class="item active has-thumbnail post-34475 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-politica content-print" >
              
                                <div class="entry-meta">
                <div>6 mins ago</div>
                
                                        <span class="cat-links">
                            <span> em </span><a href="http://gazetadoestado.com.br/category/destaque/" rel="tag">Destaques</a>, <a href="http://gazetadoestado.com.br/category/politica/" rel="tag">Política</a>                        </span>
                        
                </div>
                                
                <h2 class="entry-title"><a href="http://gazetadoestado.com.br/temer-tera-de-superar-desafios-politicos-para-conter-crise-dizem-especialistas/" title="Temer terá de superar desafios políticos para conter crise, dizem especialistas">Temer terá de superar desafios políticos para conter crise, dizem especialistas</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-34452 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-variedades content-print" >
              
                                <div class="entry-meta">
                <div>6 hours ago</div>
                
                                        <span class="cat-links">
                            <span> em </span><a href="http://gazetadoestado.com.br/category/destaque/" rel="tag">Destaques</a>, <a href="http://gazetadoestado.com.br/category/variedades/" rel="tag">Variedades</a>                        </span>
                        
                </div>
                                
                <h2 class="entry-title"><a href="http://gazetadoestado.com.br/justica-do-rio-manda-site-retirar-falsa-entrevista-de-gilberto-gil/" title="Justiça do Rio manda site retirar falsa entrevista de Gilberto Gil">Justiça do Rio manda site retirar falsa entrevista de Gilberto Gil</a></h2>   
                
                            </article>

                    </aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RESPONSIVO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7219585826022519"
     data-ad-slot="3043124380"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/portalgazeta">Curta no Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/portalgazeta" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/portalgazeta"><a href="https://www.facebook.com/portalgazeta">Curta no Facebook</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Fique informado!</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Insira aqui o seu email para receber gratuitamente notícias!</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field">
							Endereço de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field" placeholder="Endereço de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://gazetadoestado.com.br/temer-tera-de-superar-desafios-politicos-para-conter-crise-dizem-especialistas/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Assinar" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			(function( d ) {
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.getElementById( 'jetpack-subscribe-label' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}
			
				var form = d.getElementById('subscribe-blog-blog_subscription-2'), 
					input = d.getElementById('subscribe-field'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();
							
							if ( event.preventDefault ){
								event.preventDefault();
							}
							
							return false; 
						}
					}; 
			
				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>	</div>
	
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://gazetadoestado.com.br"><span itemprop="title">Jornal Gazeta do Estado</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://gazetadoestado.com.br/category/destaque/"><span itemprop="title">Destaques</span></a></li><li> Temer terá de superar desafios políticos para conter crise, dizem especialistas</li></ul></div>
                                    </div>
            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Todos os direitos reservados &copy; 2014 - Gazeta do Estado</p>
<img src="http://publidex.com.br/logos/publidex-publicidade-w.png" alt="Publidex - Agência de Publicidade e Marketing" />
                </div>
                
                
                
                
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Topo">Top</a>





        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'gazetadoestado';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script>window._popup_data = {"ajaxurl":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/temer-tera-de-superar-desafios-politicos-para-conter-crise-dizem-especialistas\/"}};</script><!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='http://gazetadoestado.com.br/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?ver=ea7731c52f520222252bd23ace9cf5e8' type='text/css' media='all' />
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201701'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-includes/js/comment-reply.min.js?ver=ea7731c52f520222252bd23ace9cf5e8'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-pt-BR.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"regional":"pt-BR","front_ajaxurl":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php","ajax_pagination_url":"http:\/\/gazetadoestado.com.br\/wpv-ajax-pagination\/","calendar_image":"http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Selecionar data","datepicker_min_date":null,"datepicker_max_date":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=ea7731c52f520222252bd23ace9cf5e8'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/wordpress-popup/js/public.min.js?ver=ea7731c52f520222252bd23ace9cf5e8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":34475,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"R\u00e1dio Gospel 104,9 FM","type":"popup","theme":"persuade","animation":"slide","headline":"ESCUTE AGORA A R\u00c1DIO GOSPEL 104,9 FM","icon":"","message":"<div class=\"botaopopup\" style=\"border-color: #ccc205; color: #000000; cursor: pointer; background-color: #fef200;\"><a href=\"http:\/\/www.radios.com.br\/aovivo\/Radio-Gospel-104.9-FM\/17523\" target=\"_blank\">QUERO ESCUTAR AGORA!<\/a><\/div>\n","form_style":"style_0","form_layout":"left","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"","form_footer":"","label":"","link":"","bg_color":"#006e9a","text_color":"#ffffff","cta_bg_color":"#fef200","cta_text_color":"#000000","position":"21","use_custom_code":"yes","custom_css":"#ig_this_message .ig_headline{ \/* font-size: 3em !important; *\/ }\r\n\r\n.botaopopup {\r\n    background: #424242;\r\n    color: #FFF;\r\n    text-decoration: none;\r\n    text-align: center;\r\n    font-size: 2em;\r\n    font-weight: 400;\r\n    line-height: 1.2em;\r\n    width: 55%;\r\n    margin: .5em auto 1em auto;\r\n    padding: 0.4em;\r\n    border: none;\r\n    -moz-border-radius: .4em;\r\n    -webkit-border-radius: .4em;\r\n    border-radius: .4em;\r\n    border-bottom: .28em solid #333;\r\n    border-bottom: .2em solid rgba(0,0,0,.3)!important;\r\n    -moz-box-shadow: 0 .15em .1em rgba(0,0,0,0.3)!important;\r\n    -webkit-box-shadow: 0 .15em .1em rgba(0,0,0,0.3)!important;\r\n    box-shadow: 0 .15em .1em rgba(0,0,0,0.3)!important;\r\n    clear: both;\r\n    border-bottom: .28em solid #333;\r\n    -moz-box-shadow: 0 .3em 1.5em rgba(0,0,0,0.6)!important;\r\n    -webkit-box-shadow: 0 .3em 1.5em rgba(0,0,0,0.6)!important;\r\n    box-shadow: 0 .3em 1.5em rgba(0,0,0,0.6)!important;\r\n}","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"19130","delay_time":0,"retargeting":"yes","campaign_id":19127,"expiry_time":"today","retargeting_clicked":"","expiry_time_clicked":""}],"ajax_url":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php","defaults":{"icon":"http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/assets\/js\/icegram.js","http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/message-types\/popup\/main.js"],"css":["http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/assets\/css\/frontend.css","http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/message-types\/popup\/default.css","http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/message-types\/popup\/themes\/persuade.css"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/icegram/assets/js/main.js?ver=1.9.14'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201701.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6',blog:'68730556',post:'34475',tz:'-2',srv:'gazetadoestado.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '68730556', '34475' ]);
</script>

</body>
</html>