<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Ricardo Balestreri assume Segurança Pública em Goiás - Jornal Gazeta do Estado</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://gazetadoestado.com.br/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="author" content="PUBLIDEX PUBLICIDADE" />
<meta name="contact" content="contato@publidex.com.br" />
<meta name="reply-to" content="contato@publidex.com.br">
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->


<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://gazetadoestado.com.br/ricardo-balestreri-assume-seguranca-publica-em-goias/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ricardo Balestreri assume Segurança Pública em Goiás - Jornal Gazeta do Estado" />
<meta property="og:description" content="O historiador e especialista na área de direitos humanos Ricardo Balestreri assumiu hoje (24) a Secretaria de Segurança Pública e Administração Penitenciária de Goiás. Anunciado como novo titular da pasta ontem (22), Balestreri tomou posse nesta manhã &#8211; um dia após um confronto entre detentos que cumprem pena na Penitenciária Odenir Guimarães, em Aparecida de..." />
<meta property="og:url" content="http://gazetadoestado.com.br/ricardo-balestreri-assume-seguranca-publica-em-goias/" />
<meta property="og:site_name" content="Jornal Gazeta do Estado" />
<meta property="article:author" content="https://www.facebook.com/publidex" />
<meta property="article:section" content="Destaques" />
<meta property="article:published_time" content="2017-02-24T18:33:00-03:00" />
<meta property="og:image" content="http://gazetadoestado.com.br/wp-content/uploads/2017/02/ricardo_balestreri.jpg" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="388" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed de Jornal Gazeta do Estado &raquo;" href="http://gazetadoestado.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal Gazeta do Estado &raquo;  Feed de comentários" href="http://gazetadoestado.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal Gazeta do Estado &raquo; Ricardo Balestreri assume Segurança Pública em Goiás  Feed de comentários" href="http://gazetadoestado.com.br/ricardo-balestreri-assume-seguranca-publica-em-goias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/gazetadoestado.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=607668b959e860c4399979264e459e8e"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='splw.css-css'  href='http://gazetadoestado.com.br/wp-content/plugins/spl/splw.css?ver=607668b959e860c4399979264e459e8e' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://gazetadoestado.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20150408' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/css/template.css?ver=607668b959e860c4399979264e459e8e' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/css/responsive.css?ver=607668b959e860c4399979264e459e8e' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://gazetadoestado.com.br/wp-content/themes/gazeta/style.css?ver=607668b959e860c4399979264e459e8e' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/css/print.css?ver=607668b959e860c4399979264e459e8e' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://gazetadoestado.com.br/wp-content/themes/gazeta/dwqa-templates/style.css?ver=607668b959e860c4399979264e459e8e' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://gazetadoestado.com.br/wp-content/plugins/wp-views/embedded/common/toolset-forms/css/wpt-jquery-ui/datepicker.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://gazetadoestado.com.br/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://gazetadoestado.com.br/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=607668b959e860c4399979264e459e8e' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://gazetadoestado.com.br/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=607668b959e860c4399979264e459e8e' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-23636608-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/spl/splw.js?ver=607668b959e860c4399979264e459e8e'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.4'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.4'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/bootstrap.min.js?ver=607668b959e860c4399979264e459e8e'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/jquery.infinitescroll.min.js?ver=607668b959e860c4399979264e459e8e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/custom.js?ver=607668b959e860c4399979264e459e8e'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=607668b959e860c4399979264e459e8e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/single-socials.js?ver=607668b959e860c4399979264e459e8e'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/jquery.mouse.move.js?ver=607668b959e860c4399979264e459e8e'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/jquery.swipe.js?ver=607668b959e860c4399979264e459e8e'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazetadoestado.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazetadoestado.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://gazetadoestado.com.br/?p=36756' />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:title" content="Ricardo Balestreri assume Segurança Pública em Goiás" /><meta property="og:url" content="http://gazetadoestado.com.br/ricardo-balestreri-assume-seguranca-publica-em-goias/" /><meta property="og:image" content="http://i2.wp.com/gazetadoestado.com.br/wp-content/uploads/2017/02/ricardo_balestreri.jpg?resize=110%2C110" /><meta property="og:description" content="O historiador e especialista na área de direitos humanos Ricardo Balestreri assumiu hoje (24) a Secretaria de Segurança Pública e Administração Penitenciária de Goiás. Anunciado como novo titular da pasta ontem (22), Balestreri tomou posse nesta manhã &#8211; um dia após um confronto entre detentos que cumprem pena na Penitenciária Odenir Guimarães, em Aparecida de&lt;a href=&quot;http://gazetadoestado.com.br/ricardo-balestreri-assume-seguranca-publica-em-goias/&quot; title=&quot;Read more&quot; &gt;...&lt;/a&gt;"/>    <style type="text/css">
        .site-header #branding a {
            background-image: url(http://gazetadoestado.com.br/wp-content/uploads/2015/06/logo_gazetadoestado.jpg);
        }
        #colophon.dark #site-info .small-logo {
            background-image: url(http://gazetadoestado.com.br/wp-content/uploads/2015/06/logo_gazetadoestado.jpg);
        }
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://gazetadoestado.com.br/wp-content/uploads/2015/06/logo_gazetadoestado.jpg);
            }
        }
    </style>
    <link rel="shortcut icon" href="http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/img/favicon.ico">
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	var google_tag_params = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Ricardo Balestreri assume Seguran\u00e7a P\u00fablica em Goi\u00e1s - Jornal Gazeta do Estado","pagePostType":"post","pagePostType2":"single-post","pageCategory":["destaque","policia"],"pagePostAuthor":"Reda\u00e7\u00e3o Gazeta do Estado","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Ricardo Balestreri assume Segurança Pública em Goiás - Jornal Gazeta do Estado","pagePostType":"post","pagePostType2":"single-post","pageCategory":["destaque","policia"],"pagePostAuthor":"Redação Gazeta do Estado","postCountOnPage":1,"postCountTotal":1,"google_tag_params":window.google_tag_params});
</script>
<style id="custom-css-css">.site-header #branding a{height:90px !important;width:256px !important}</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/54549813/banner_728x90', [728, 90], 'div-gpt-ad-1402750051034-0').addService(googletag.pubads());
googletag.defineSlot('/54549813/banner_250x250', [250, 250], 'div-gpt-ad-1402750051034-1').addService(googletag.pubads());
googletag.defineSlot('/54549813/banner_3000x250', [300, 250], 'div-gpt-ad-1402750051034-2').addService(googletag.pubads());
googletag.defineSlot('/54549813/banner_970x90', [970, 90], 'div-gpt-ad-1402750051034-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


</head>
<body class="single single-post postid-36756 single-format-standard desktop  not-login group-blog ">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TZ8XXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZ8XXD');</script>
<!-- End Google Tag Manager --><br style="display:none;" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://gazetadoestado.com.br/" title="Jornal Gazeta do Estado" rel="home">
		                		Jornal Gazeta do Estado		                	</a>
		                </h1>
		                
		            </div>
		            
		            		            <div id="sidebar-header" class="span9">
	            		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gazeta do Estado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4051044727607260"
     data-ad-slot="7217002830"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		            </div>
		            		        </div>
	        </div>
	                    
                    
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://gazetadoestado.com.br/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
																																										<li class="rss"><a href="http://gazetadoestado.com.br/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																					<li class="login"><a href="http://gazetadoestado.com.br/adm-gazeta/?redirect_to=http%3A%2F%2Fgazetadoestado.com.br%2Fricardo-balestreri-assume-seguranca-publica-em-goias%2F" title="Login"><i class="icon-user"></i></a>
													</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://gazetadoestado.com.br/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Pesquisar" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu-principal" class="nav"><li id="menu-item-8364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8364 0"><a href="http://gazetadoestado.com.br">Capa</a></li>
<li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8368 color-none 0"><a href="http://gazetadoestado.com.br/category/cidades/">Cidades</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-8369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8369 color-none 0"><a href="http://gazetadoestado.com.br/category/economia/">Economia</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-8370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8370 color-none 0"><a href="http://gazetadoestado.com.br/category/educacao/">Educação</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-8371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8371 color-none 0"><a href="http://gazetadoestado.com.br/category/esportes/">Esportes</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-8373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8373 color-none 0"><a href="http://gazetadoestado.com.br/category/politica/">Política</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-8374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8374 color-none 0"><a href="http://gazetadoestado.com.br/category/variedades/">Variedades</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-8799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8799 0"><a href="http://gazetadoestado.com.br/shopping/">Gazeta Shopping</a></li>
<li id="menu-item-24369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24369 0"><a href="https://grupoexata.com.br">Publicação Legal</a></li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-3" class="widget dw_focus_headlines">        <h3 class="widget-title">Recentes</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://gazetadoestado.com.br/policia-federal-indicia-pastor-silas-malafaia-em-inquerito-da-operacao-timoteo/">Polícia Federal indicia pastor Silas Malafaia em inquérito da Operação Timóteo</a><span class="time_diff"> - 3 hours ago</span></li>
                            <li><a href="http://gazetadoestado.com.br/cerca-de-360-mil-passageiros-devem-passar-pelo-aeroporto-de-brasilia-no-carnaval/">Cerca de 360 mil passageiros devem passar pelo aeroporto de Brasília no carnaval</a><span class="time_diff"> - 3 hours ago</span></li>
                            <li><a href="http://gazetadoestado.com.br/tarifas-de-transporte-semiurbano-de-passageiros-vao-ficar-mais-caras/">Tarifas de transporte semiurbano de passageiros vão ficar mais caras</a><span class="time_diff"> - 3 hours ago</span></li>
                            <li><a href="http://gazetadoestado.com.br/campanha-contra-trabalho-infantil-tera-marchinha-tocada-nos-blocos-de-bh/">Campanha contra trabalho infantil terá marchinha tocada nos blocos de BH</a><span class="time_diff"> - 3 hours ago</span></li>
                            <li><a href="http://gazetadoestado.com.br/rio-tera-menos-policiais-nas-ruas-neste-carnaval/">Rio terá menos policiais nas ruas neste carnaval</a><span class="time_diff"> - 3 hours ago</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://gazetadoestado.com.br/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Pesquisar" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-36756" class="post-36756 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-policia content-print">
	<header class="entry-header">
		<h1 class="entry-title">Ricardo Balestreri assume Segurança Pública em Goiás</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://gazetadoestado.com.br/category/destaque/" rel="tag">Destaques</a></li>
	<li><a href="http://gazetadoestado.com.br/category/policia/" rel="tag">Plantão Policial</a></li></ul>3 hours ago<time class="entry-date" datetime="2017-02-24T18:33:00+00:00" pubdate></time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="580" height="388" src="http://gazetadoestado.com.br/wp-content/uploads/2017/02/ricardo_balestreri.jpg" class="attachment- wp-post-image" alt="ricardo_balestreri" />		</div>
	
	<div class="entry-content">
		<p>O historiador e especialista na área de direitos humanos Ricardo Balestreri assumiu hoje (24) a Secretaria de Segurança Pública e Administração Penitenciária de Goiás.</p>
<p>Anunciado como novo titular da pasta ontem (22), Balestreri tomou posse nesta manhã &#8211; um dia após um <a href="http://agenciabrasil.ebc.com.br/geral/noticia/2017-02/cinco-presos-morrem-e-35-ficam-feridos-em-confronto-em-penitenciaria-em-goias" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://agenciabrasil.ebc.com.br/geral/noticia/2017-02/cinco-presos-morrem-e-35-ficam-feridos-em-confronto-em-penitenciaria-em-goias', 'confronto entre detentos');" target="_blank">confronto entre detentos</a> que cumprem pena na Penitenciária Odenir Guimarães, em Aparecida de Goiânia (GO), deixar pelo menos cinco mortos e 35 feridos.</p>
<p>Após elogiar o trabalho de seus antecessores e dos servidores das forças de segurança estaduais, o novo secretário disse que pretende centrar esforços na tentativa de reduzir homicídios, furtos e roubos e na valorização de policiais, bombeiros e agentes penitenciários, que gostaria que fossem vistos como “lideranças em meio ao povo”.</p>
<p>“Precisamos não ser demagógicos: resolver os problemas da segurança pública não é fácil. Teremos que lutar para aumentar o volume de recursos; tentar fazer o melhor possível com o que já temos e incrementar as parcerias, inclusive público-privadas. Segurança pública não se resolve com o fígado, em cima de demandas emergenciais populares, mas sim com o cérebro, com planejamento e respostas a médio e longo prazo”, afirmou Balestreri, citando, entre as necessidades goianas, a contratação de policiais militares.</p>
<p>Crítico da política de encarceramento como única solução para deter o crescimento da criminalidade, Balestreri, que foi secretário nacional de Segurança Pública no governo Lula, defendeu investimentos em serviços de inteligência e a necessidade de um esforço nacional para reduzir a população carcerária e evitar que organizações criminosas continuem arregimentando cada vez mais integrantes.</p>
<p>Para Balestreri, governos, Ministério Público e Defensoria Pública devem fazer mais mutirões para analisar os processos dos presos provisórios e soltar aqueles que já tenham cumprido a pena ou recomendar a aplicação de penas alternativas quando cabíveis. E os presos devem ser separados conforme a periculosidade.</p>
<p>Balestreri disse não ter uma visão romântica do sistema prisional, mas destacou que uma administração mais humana não significa ser permissivo. “Eu não diria que todo preso é recuperável. Infelizmente, há uma parcela de pessoas que o sistema não sabe como recuperar, mas é uma parte pequena. A grande maioria pode ser recuperada, mas não no atual sistema prisional brasileiro.”</p>
<p>“Com presídios superlotados, há uma tendência crescente de os criminosos terem fatias importantes de controle. A sociedade precisa ter claro que as pessoas que são presas um dia voltarão ao convívio social e que, se quem bate esquece, quem apanha não esquece. Ou seja, não temos que ser lenientes, temos que ser rigorosos, mas sem ultrapassarmos a fronteira da ética e da legalidade. Precisamos nos perguntar se temos que punir todo mundo com privação de liberdade nessas caixas de perversidade que são os presídios brasileiros”, acrescentou o secretário.</p>
<p>Perguntado por que aceitou o convite do governador Marconi Perillo após anos afastado de cargos públicos, Balestreri criticou o comando do Ministério da Justiça durante a gestão de Dilma Rousseff. Ele disse que durante os sete anos em que ficou ministério, três dos quais como secretário, foi lançado o primeiro Programa Nacional de Segurança Pública (Pronasci) do país e foi construído um grande modelo de educação policial que resultou na qualificação de 170 mil policiais, bombeiros e agentes penitenciários, em 3,5 milhões de matrículas de ensino a distância e em 77 cursos de pós-graduação gratuitos para operadores de segurança pública.</p>
<p>“Quando saímos, em 2010, o governo subsequente, estranhamente do mesmo partido, destruiu todo esse programa em apenas seis meses. Estávamos vendo a segurança pública no Brasil mudar, mas foi tudo arrasado. Sofri um processo de desilusão que me levou a recusar outros convites, como o do governo do Rio Grande do Norte”, disse Balestreri.</p>
<p>(ABr)</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="c375d57e76">
                <span class="title-action">Compartilhe</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="36756" data-nonce="4c2727768f"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fgazetadoestado.com.br%2Fricardo-balestreri-assume-seguranca-publica-em-goias%2F&amp;text=Ricardo%20Balestreri%20assume%20Seguran%C3%A7a%20P%C3%BAblica%20em%20Goi%C3%A1s">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgazetadoestado.com.br%2Fricardo-balestreri-assume-seguranca-publica-em-goias%2F&amp;t=Ricardo%20Balestreri%20assume%20Seguran%C3%A7a%20P%C3%BAblica%20em%20Goi%C3%A1s" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fgazetadoestado.com.br%2Fricardo-balestreri-assume-seguranca-publica-em-goias%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fgazetadoestado.com.br%2Fricardo-balestreri-assume-seguranca-publica-em-goias%2F&amp;title=Ricardo%20Balestreri%20assume%20Seguran%C3%A7a%20P%C3%BAblica%20em%20Goi%C3%A1s&amp;summary=O%20historiador%20e%20especialista%20na%20%C3%A1rea%20de%20direitos%20humanos%20Ricardo%20Balestreri%20assumiu%20hoje%20%2824%29%20a%20Secretaria%20de%20Seguran%C3%A7a%20P%C3%BAblica%20e%20Administra%C3%A7%C3%A3o%20Penitenci%C3%A1ria%20de%20Goi%C3%A1s.%20Anunciado%20como%20novo%20titular%20da%20pasta%20ontem%20%2822%29%2C%20Balestreri%20tomou%20posse%20nesta%20manh%C3%A3%20%26%238211%3B%20um%20dia%20ap%C3%B3s%20um%20confronto%20entre%20detentos%20que%20cumprem%20pena%20na%20Penitenci%C3%A1ria%20Odenir%20Guimar%C3%A3es%2C%20em%20Aparecida%20de%3Ca%20href%3D%22http%3A%2F%2Fgazetadoestado.com.br%2Fricardo-balestreri-assume-seguranca-publica-em-goias%2F%22%20title%3D%22Read%20more%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Ricardo%20Balestreri%20assume%20Seguran%C3%A7a%20P%C3%BAblica%20em%20Goi%C3%A1s&amp;body=http%3A%2F%2Fgazetadoestado.com.br%2Fricardo-balestreri-assume-seguranca-publica-em-goias%2F">Enviar por email</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Imprimir</a></li>
                                    </ul>
            </div>


                    </div>
    
	<footer class="entry-meta entry-meta-bottom">
				<div class="author-info">
			<div class="author-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/67178341c5e5ad1fa02c4536dccb35d6?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/67178341c5e5ad1fa02c4536dccb35d6?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />			</div><!-- .author-avatar -->
			<div class="author-description">
                <h2><a href="http://gazetadoestado.com.br/author/redacao/" rel="author">Redação Gazeta do Estado</a></h2>

                <p class="description">.</p>
            </div><!-- .author-description -->
		</div><!-- .author-info -->
			</footer>
</article><!-- #post-36756 -->
		

	
		
		
			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://gazetadoestado.com.br/ricardo-balestreri-assume-seguranca-publica-em-goias/';
var disqus_identifier = '36756 http://gazetadoestado.com.br/?p=36756';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'gazetadoestado';
var disqus_title = "Ricardo Balestreri assume Segurança Pública em Goiás";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=36756';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

		</div>

        	
	    <div id="secondary" class="widget-area span3" role="complementary">
		<aside class="widget advads-widget"><h3 class="widget-title">Anuncios</h3><p><img src="http://gazetadoestado.com.br/wp-content/uploads/2015/06/BANNER-WHATSAPP-250X250.gif" alt="BANNER-WHATSAPP-250X250" width="250" height="250" class="alignnone size-full wp-image-11541" /></p>
</aside><aside id="smart-post-list-widget-2" class="widget_text widget smart-post-list"><h3 class="widget-title">Edição Digital</h3><ul class="smart-post-list-main"><li class="smart-post-list-single-container" style="width: 100%; clear: right;"><div class="image-top-of-excerpt img-container" style="width: 255px;"><a href="http://gazetadoestado.com.br/wp-content/uploads/2017/02/Gazeta-3076.pdf"><img src="http://i2.wp.com/gazetadoestado.com.br/wp-content/uploads/2017/02/Gazeta-3076_Page_01.jpg?resize=3341%2C3770" class="smart-post-list-image" width="250"></a></div><div class="text-top-of-excerpt"><a href="http://gazetadoestado.com.br/wp-content/uploads/2017/02/Gazeta-3076.pdf" class="smart-post-list-title">Edição 3076</a></div></li></ul></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><strong><a href="http://gazetadoestado.com.br/edicoes-anteriores">EDIÇÕES ANTERIORES</a></strong></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Tempo</h3>			<div class="textwidget"><a href="http://www.accuweather.com/pt/br/caldas-novas/38284/weather-forecast/38284" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accuweather.com/pt/br/caldas-novas/38284/weather-forecast/38284', '\n\n');" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1400647637715" class="aw-widget-current"  data-locationkey="38284" data-unit="c" data-language="pt-br" data-useip="false" data-uid="awcc1400647637715"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</aside><aside id="dw_focus_recent_news-3" class="widget dw_focus_recents_posts latest-news"><h3 class="widget-title">Recentes</h3>            <article class="first has-thumbnail post-36783 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-politica content-print">

                                <div class="entry-thumbnail">
                                        <a href="http://gazetadoestado.com.br/policia-federal-indicia-pastor-silas-malafaia-em-inquerito-da-operacao-timoteo/">
                        <img src="http://i1.wp.com/gazetadoestado.com.br/wp-content/uploads/2017/02/1481887858970-silas-malafaia.jpg?resize=230%2C130" class="attachment-medium wp-post-image" alt="1481887858970-silas-malafaia" />                    </a>
                                    </div>
                
                                <p class="entry-meta">
                3 hours ago                </p>
                
                <h2 class="entry-title"><a href="http://gazetadoestado.com.br/policia-federal-indicia-pastor-silas-malafaia-em-inquerito-da-operacao-timoteo/">Polícia Federal indicia pastor Silas Malafaia em inquérito da Operação Timóteo</a></h2>
                
                            </article>
                                    <article class="item active has-thumbnail post-36780 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades content-print" >
              
                                <div class="entry-meta">
                <div>3 hours ago</div>
                
                                        <span class="cat-links">
                            <span> em </span><a href="http://gazetadoestado.com.br/category/cidades/" rel="tag">Cidades</a>                        </span>
                        
                </div>
                                
                <h2 class="entry-title"><a href="http://gazetadoestado.com.br/cerca-de-360-mil-passageiros-devem-passar-pelo-aeroporto-de-brasilia-no-carnaval/" title="Cerca de 360 mil passageiros devem passar pelo aeroporto de Brasília no carnaval">Cerca de 360 mil passageiros devem passar pelo aeroporto de Brasília no carnaval</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-36777 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-economia content-print" >
              
                                <div class="entry-meta">
                <div>3 hours ago</div>
                
                                        <span class="cat-links">
                            <span> em </span><a href="http://gazetadoestado.com.br/category/destaque/" rel="tag">Destaques</a>, <a href="http://gazetadoestado.com.br/category/economia/" rel="tag">Economia</a>                        </span>
                        
                </div>
                                
                <h2 class="entry-title"><a href="http://gazetadoestado.com.br/tarifas-de-transporte-semiurbano-de-passageiros-vao-ficar-mais-caras/" title="Tarifas de transporte semiurbano de passageiros vão ficar mais caras">Tarifas de transporte semiurbano de passageiros vão ficar mais caras</a></h2>   
                
                            </article>

                    </aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RESPONSIVO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7219585826022519"
     data-ad-slot="3043124380"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/portalgazeta">Curta no Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/portalgazeta" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/portalgazeta"><a href="https://www.facebook.com/portalgazeta">Curta no Facebook</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Fique informado!</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Insira aqui o seu email para receber gratuitamente notícias!</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field">
							Endereço de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field" placeholder="Endereço de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://gazetadoestado.com.br/ricardo-balestreri-assume-seguranca-publica-em-goias/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Assinar" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			(function( d ) {
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.getElementById( 'jetpack-subscribe-label' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}
			
				var form = d.getElementById('subscribe-blog-blog_subscription-2'), 
					input = d.getElementById('subscribe-field'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();
							
							if ( event.preventDefault ){
								event.preventDefault();
							}
							
							return false; 
						}
					}; 
			
				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>	</div>
	
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://gazetadoestado.com.br"><span itemprop="title">Jornal Gazeta do Estado</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://gazetadoestado.com.br/category/destaque/"><span itemprop="title">Destaques</span></a></li><li> Ricardo Balestreri assume Segurança Pública em Goiás</li></ul></div>
                                    </div>
            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Todos os direitos reservados &copy; 2014 - Gazeta do Estado</p>
<img src="http://publidex.com.br/logos/publidex-publicidade-w.png" alt="Publidex - Agência de Publicidade e Marketing" />
                </div>
                
                
                
                
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Topo">Top</a>





        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'gazetadoestado';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script>window._popup_data = {"ajaxurl":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/ricardo-balestreri-assume-seguranca-publica-em-goias\/"}};</script><!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='http://gazetadoestado.com.br/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?ver=607668b959e860c4399979264e459e8e' type='text/css' media='all' />
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-includes/js/comment-reply.min.js?ver=607668b959e860c4399979264e459e8e'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-pt-BR.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"regional":"pt-BR","front_ajaxurl":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php","ajax_pagination_url":"http:\/\/gazetadoestado.com.br\/wpv-ajax-pagination\/","calendar_image":"http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Selecionar data","datepicker_min_date":null,"datepicker_max_date":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=607668b959e860c4399979264e459e8e'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/wordpress-popup/js/public.min.js?ver=607668b959e860c4399979264e459e8e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":36756,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"R\u00e1dio Gospel 104,9 FM","type":"popup","theme":"persuade","animation":"slide","headline":"ESCUTE AGORA A R\u00c1DIO GOSPEL 104,9 FM","icon":"","message":"<div class=\"botaopopup\" style=\"border-color: #ccc205; color: #000000; cursor: pointer; background-color: #fef200;\"><a href=\"http:\/\/www.radios.com.br\/aovivo\/Radio-Gospel-104.9-FM\/17523\" target=\"_blank\">QUERO ESCUTAR AGORA!<\/a><\/div>\n","form_style":"style_0","form_layout":"left","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"","form_footer":"","label":"","link":"","bg_color":"#006e9a","text_color":"#ffffff","cta_bg_color":"#fef200","cta_text_color":"#000000","position":"21","use_custom_code":"yes","custom_css":"#ig_this_message .ig_headline{ \/* font-size: 3em !important; *\/ }\r\n\r\n.botaopopup {\r\n    background: #424242;\r\n    color: #FFF;\r\n    text-decoration: none;\r\n    text-align: center;\r\n    font-size: 2em;\r\n    font-weight: 400;\r\n    line-height: 1.2em;\r\n    width: 55%;\r\n    margin: .5em auto 1em auto;\r\n    padding: 0.4em;\r\n    border: none;\r\n    -moz-border-radius: .4em;\r\n    -webkit-border-radius: .4em;\r\n    border-radius: .4em;\r\n    border-bottom: .28em solid #333;\r\n    border-bottom: .2em solid rgba(0,0,0,.3)!important;\r\n    -moz-box-shadow: 0 .15em .1em rgba(0,0,0,0.3)!important;\r\n    -webkit-box-shadow: 0 .15em .1em rgba(0,0,0,0.3)!important;\r\n    box-shadow: 0 .15em .1em rgba(0,0,0,0.3)!important;\r\n    clear: both;\r\n    border-bottom: .28em solid #333;\r\n    -moz-box-shadow: 0 .3em 1.5em rgba(0,0,0,0.6)!important;\r\n    -webkit-box-shadow: 0 .3em 1.5em rgba(0,0,0,0.6)!important;\r\n    box-shadow: 0 .3em 1.5em rgba(0,0,0,0.6)!important;\r\n}","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"19130","delay_time":0,"retargeting":"yes","campaign_id":19127,"expiry_time":"today","retargeting_clicked":"","expiry_time_clicked":""}],"ajax_url":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php","defaults":{"icon":"http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/assets\/js\/icegram.js","http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/message-types\/popup\/main.js"],"css":["http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/assets\/css\/frontend.css","http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/message-types\/popup\/default.css","http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/message-types\/popup\/themes\/persuade.css"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/icegram/assets/js/main.js?ver=1.9.14'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6',blog:'68730556',post:'36756',tz:'-3',srv:'gazetadoestado.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '68730556', '36756' ]);
</script>

</body>
</html>