<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">
<title>Grávidas são privadas de direitos em presídios, diz estudo da Fiocruz - Jornal Gazeta do Estado</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://gazetadoestado.com.br/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="author" content="PUBLIDEX PUBLICIDADE" />
<meta name="contact" content="contato@publidex.com.br" />
<meta name="reply-to" content="contato@publidex.com.br">
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->


<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://gazetadoestado.com.br/gravidas-sao-privadas-de-direitos-em-presidios-diz-estudo-da-fiocruz/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grávidas são privadas de direitos em presídios, diz estudo da Fiocruz - Jornal Gazeta do Estado" />
<meta property="og:description" content="Uma em cada três mulheres grávidas em presídios do país foram obrigadas a usar algemas na internação para o parto, e mais da metade teve menos consultas de pré-natal do que o recomendado. Os dados fazem parte de um estudo da Fundação Oswaldo Cruz (Fiocruz) sobre o perfil da população feminina encarcerada que vive com..." />
<meta property="og:url" content="http://gazetadoestado.com.br/gravidas-sao-privadas-de-direitos-em-presidios-diz-estudo-da-fiocruz/" />
<meta property="og:site_name" content="Jornal Gazeta do Estado" />
<meta property="article:author" content="https://www.facebook.com/publidex" />
<meta property="article:section" content="Destaques" />
<meta property="article:published_time" content="2017-06-05T16:41:38-03:00" />
<meta property="og:image" content="http://gazetadoestado.com.br/wp-content/uploads/2017/06/3bd68daeb14fdf29aff01df166ae9050.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed de Jornal Gazeta do Estado &raquo;" href="http://gazetadoestado.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal Gazeta do Estado &raquo;  Feed de comentários" href="http://gazetadoestado.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jornal Gazeta do Estado &raquo; Grávidas são privadas de direitos em presídios, diz estudo da Fiocruz  Feed de comentários" href="http://gazetadoestado.com.br/gravidas-sao-privadas-de-direitos-em-presidios-diz-estudo-da-fiocruz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/gazetadoestado.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=09eec1bebbf025150a7a86e44ee7b0f6"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='splw.css-css'  href='http://gazetadoestado.com.br/wp-content/plugins/spl/splw.css?ver=09eec1bebbf025150a7a86e44ee7b0f6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://gazetadoestado.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20150408' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_template-css'  href='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/css/template.css?ver=09eec1bebbf025150a7a86e44ee7b0f6' type='text/css' media='all' />
<link rel='stylesheet' id='dw_focus_responsive-css'  href='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/css/responsive.css?ver=09eec1bebbf025150a7a86e44ee7b0f6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://gazetadoestado.com.br/wp-content/themes/gazeta/style.css?ver=09eec1bebbf025150a7a86e44ee7b0f6' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/css/print.css?ver=09eec1bebbf025150a7a86e44ee7b0f6' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-qa-css'  href='http://gazetadoestado.com.br/wp-content/themes/gazeta/dwqa-templates/style.css?ver=09eec1bebbf025150a7a86e44ee7b0f6' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://gazetadoestado.com.br/wp-content/plugins/wp-views/embedded/common/toolset-forms/css/wpt-jquery-ui/datepicker.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://gazetadoestado.com.br/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=1.8.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-23636608-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/spl/splw.js?ver=09eec1bebbf025150a7a86e44ee7b0f6'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.4'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.4'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/bootstrap.min.js?ver=09eec1bebbf025150a7a86e44ee7b0f6'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/jquery.infinitescroll.min.js?ver=09eec1bebbf025150a7a86e44ee7b0f6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/custom.js?ver=09eec1bebbf025150a7a86e44ee7b0f6'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=09eec1bebbf025150a7a86e44ee7b0f6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/single-socials.js?ver=09eec1bebbf025150a7a86e44ee7b0f6'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/jquery.mouse.move.js?ver=09eec1bebbf025150a7a86e44ee7b0f6'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/jquery.swipe.js?ver=09eec1bebbf025150a7a86e44ee7b0f6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazetadoestado.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazetadoestado.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://gazetadoestado.com.br/?p=39393' />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta property="og:title" content="Grávidas são privadas de direitos em presídios, diz estudo da Fiocruz" /><meta property="og:url" content="http://gazetadoestado.com.br/gravidas-sao-privadas-de-direitos-em-presidios-diz-estudo-da-fiocruz/" /><meta property="og:image" content="http://i0.wp.com/gazetadoestado.com.br/wp-content/uploads/2017/06/3bd68daeb14fdf29aff01df166ae9050.jpg?resize=110%2C110" /><meta property="og:description" content="Uma em cada três mulheres grávidas em presídios do país foram obrigadas a usar algemas na internação para o parto, e mais da metade teve menos consultas de pré-natal do que o recomendado. Os dados fazem parte de um estudo da Fundação Oswaldo Cruz (Fiocruz) sobre o perfil da população feminina encarcerada que vive com&lt;a href=&quot;http://gazetadoestado.com.br/gravidas-sao-privadas-de-direitos-em-presidios-diz-estudo-da-fiocruz/&quot; title=&quot;Read more&quot; &gt;...&lt;/a&gt;"/>    <style type="text/css">
        .site-header #branding a {
            background-image: url(http://gazetadoestado.com.br/wp-content/uploads/2015/06/logo_gazetadoestado.jpg);
        }
        #colophon.dark #site-info .small-logo {
            background-image: url(http://gazetadoestado.com.br/wp-content/uploads/2015/06/logo_gazetadoestado.jpg);
        }
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://gazetadoestado.com.br/wp-content/uploads/2015/06/logo_gazetadoestado.jpg);
            }
        }
    </style>
    <link rel="shortcut icon" href="http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/img/favicon.ico">
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	var google_tag_params = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Gr\u00e1vidas s\u00e3o privadas de direitos em pres\u00eddios, diz estudo da Fiocruz - Jornal Gazeta do Estado","pagePostType":"post","pagePostType2":"single-post","pageCategory":["destaque","policia"],"pagePostAuthor":"Reda\u00e7\u00e3o Gazeta do Estado","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Grávidas são privadas de direitos em presídios, diz estudo da Fiocruz - Jornal Gazeta do Estado","pagePostType":"post","pagePostType2":"single-post","pageCategory":["destaque","policia"],"pagePostAuthor":"Redação Gazeta do Estado","postCountOnPage":1,"postCountTotal":1,"google_tag_params":window.google_tag_params});
</script>
<style id="custom-css-css">.site-header #branding a{height:90px !important;width:256px !important}</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/54549813/banner_728x90', [728, 90], 'div-gpt-ad-1402750051034-0').addService(googletag.pubads());
googletag.defineSlot('/54549813/banner_250x250', [250, 250], 'div-gpt-ad-1402750051034-1').addService(googletag.pubads());
googletag.defineSlot('/54549813/banner_3000x250', [300, 250], 'div-gpt-ad-1402750051034-2').addService(googletag.pubads());
googletag.defineSlot('/54549813/banner_970x90', [970, 90], 'div-gpt-ad-1402750051034-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


</head>
<body class="single single-post postid-39393 single-format-standard desktop  not-login group-blog ">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TZ8XXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZ8XXD');</script>
<!-- End Google Tag Manager --><br style="display:none;" >
	<header id="masthead" class="site-header" role="banner">
	    <div class="container">
	    	<div id="header">
	    		<div class="row">
	           		<div id="branding" class="span3 visible-desktop">
		                <h1>
		                	<a href="http://gazetadoestado.com.br/" title="Jornal Gazeta do Estado" rel="home">
		                		Jornal Gazeta do Estado		                	</a>
		                </h1>
		                
		            </div>
		            
		            		            <div id="sidebar-header" class="span9">
	            		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gazeta do Estado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4051044727607260"
     data-ad-slot="7217002830"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		            </div>
		            		        </div>
	        </div>
	                    
                    
			
		    <div class="wrap-navigation">
		        <nav id="site-navigation" class="main-navigation navbar" role="navigation">
		            <div class="navbar-inner">
						<button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

						<button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
							<i class="icon-search"></i>
						</button>

						<a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://gazetadoestado.com.br/">DW Focus</a>
					
												<ul class="social-links visible-desktop">
																																										<li class="rss"><a href="http://gazetadoestado.com.br/feed/" title="Rss"><i class="icon-rss"></i></a></li>
																					<li class="login"><a href="http://gazetadoestado.com.br/adm-gazeta/?redirect_to=http%3A%2F%2Fgazetadoestado.com.br%2Fgravidas-sao-privadas-de-direitos-em-presidios-diz-estudo-da-fiocruz%2F" title="Login"><i class="icon-user"></i></a>
													</ul><!-- End social links -->

						<div class="search-collapse collapse">
								<form method="get" name="searchForm" class="searchForm" action="http://gazetadoestado.com.br/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Pesquisar" />
	</form>
						</div>

						<div class="nav-collapse collapse">
							<ul id="menu-menu-principal" class="nav"><li id="menu-item-8364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8364 0"><a href="http://gazetadoestado.com.br">Capa</a></li>
<li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8368 color-none 0"><a href="http://gazetadoestado.com.br/category/cidades/">Cidades</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-8369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8369 color-none 0"><a href="http://gazetadoestado.com.br/category/economia/">Economia</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-8370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8370 color-none 0"><a href="http://gazetadoestado.com.br/category/educacao/">Educação</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-8371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8371 color-none 0"><a href="http://gazetadoestado.com.br/category/esportes/">Esportes</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-8373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8373 color-none 0"><a href="http://gazetadoestado.com.br/category/politica/">Política</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-8374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8374 color-none 0"><a href="http://gazetadoestado.com.br/category/variedades/">Variedades</a><div class="sub-mega-wrap">
<div class='subcat'></div> 
</div>
</li>
<li id="menu-item-8799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8799 0"><a href="http://gazetadoestado.com.br/shopping/">Gazeta Shopping</a></li>
<li id="menu-item-24369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24369 0"><a href="https://grupoexata.com.br">Publicação Legal</a></li>
</ul>						</div>	
		            </div>
		        </nav>

		        <div id="under-navigation" class="clearfix under-navigation">
		        	<div class="row-fluid">
		        				        				        		<!-- Under navigation positions ( breadcrum, twitter widgets) -->
			        	<div class="span9">
							        
        <aside id="dw_focus_news_headlines-3" class="widget dw_focus_headlines">        <h3 class="widget-title">Recentes</h3>        <div class="headlines" data-interval="5000">
            <ul>
                            <li><a href="http://gazetadoestado.com.br/juventus-mira-contratacao-de-marquinhos-e-di-maria-diz-jornal/">Juventus mira contratação de Marquinhos e Di María, diz jornal</a><span class="time_diff"> - 6 hours ago</span></li>
                            <li><a href="http://gazetadoestado.com.br/olimpiada-de-matematica-comeca-nesta-terca-com-recorde-de-escolas-inscritas/">Olimpíada de Matemática começa nesta terça com recorde de escolas inscritas</a><span class="time_diff"> - 6 hours ago</span></li>
                            <li><a href="http://gazetadoestado.com.br/inscricoes-para-o-prouni-do-segundo-semestre-comecam-amanha/">Inscrições para o ProUni do segundo semestre começam amanhã</a><span class="time_diff"> - 7 hours ago</span></li>
                            <li><a href="http://gazetadoestado.com.br/sete-em-cada-dez-homicidios-no-brasil-em-2015-foram-com-armas-de-fogo/">Sete em cada dez homicídios no Brasil em 2015 foram com armas de fogo</a><span class="time_diff"> - 7 hours ago</span></li>
                            <li><a href="http://gazetadoestado.com.br/importancia-da-vacina-e-os-movimentos-antivacinacao-sao-temas-do-dialogo-brasil/">Importância da vacina e os movimentos antivacinação são temas do Diálogo Brasil</a><span class="time_diff"> - 7 hours ago</span></li>
                 
            </ul>
        </div>
        </aside>						</div>
						
						<div class="span3 ">	<form method="get" name="searchForm" class="searchForm" action="http://gazetadoestado.com.br/" role="search">
		<input type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
		<input type="submit" class="submit" name="submit" value="Pesquisar" />
	</form>
</div>
					</div>
			    </div>
		    </div>
	    </div>
	</header> <!-- End header -->

	<div id="main">
         <div class="container">
             <div class="row">

    <div id="primary" class="site-content span9">

	
		
<article id="post-39393" class="post-39393 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-policia content-print">
	<header class="entry-header">
		<h1 class="entry-title">Grávidas são privadas de direitos em presídios, diz estudo da Fiocruz</h1>
		
		<div class="entry-meta">
			<ul class="post-categories">
	<li><a href="http://gazetadoestado.com.br/category/destaque/" rel="tag">Destaques</a></li>
	<li><a href="http://gazetadoestado.com.br/category/policia/" rel="tag">Plantão Policial</a></li></ul>7 hours ago<time class="entry-date" datetime="2017-06-05T16:41:38+00:00" pubdate></time>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="entry-thumbnail">
			<img width="1200" height="800" src="http://gazetadoestado.com.br/wp-content/uploads/2017/06/3bd68daeb14fdf29aff01df166ae9050.jpg" class="attachment- wp-post-image" alt="3bd68daeb14fdf29aff01df166ae9050" />		</div>
	
	<div class="entry-content">
		<p>Uma em cada três mulheres grávidas em presídios do país foram obrigadas a usar algemas na internação para o parto, e mais da metade teve menos consultas de pré-natal do que o recomendado. Os dados fazem parte de um estudo da Fundação Oswaldo Cruz (Fiocruz) sobre o perfil da população feminina encarcerada que vive com os filhos em unidades prisionais femininas no país.</p>
<p>O acesso à assistência pré-natal foi inadequado para 36% das mães. Durante o período de hospitalização, 15% afirmaram ter sofrido algum tipo de violência, seja verbal, psicológica ou física. Ainda segundo a pesquisa, 32% das grávidas presas não fizeram teste de sífilis e 4,6% das crianças nasceram com a forma congênita da doença.</p>
<p>De acordo com uma das coordenadoras da pesquisa e integrante da Escola Nacional de Saúde Pública da Fiocruz, Maria do Carmo Leal, as condições da atenção à gestação e ao parto para a mães encarceradas no Sistema Único de Saúde são piores que as dadas às mães que não estão presas. “O estudo mostrou também que havia diferença na avaliação da atenção recebida durante a internação para o parto segundo a condição social delas. Foi menor a satisfação para as pobres e as de cor de pele preta ou parda.”</p>
<p>A pesquisa deu origem ao documentário <a href="https://www.youtube.com/watch?v=oJY0drA11TI&amp;feature=youtu.be" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=oJY0drA11TI&amp;feature=youtu.be', 'Nascer nas Prisões');"><em>Nascer nas Prisões</em></a>, dirigido por Bia Fioretti, que ainda será lançado pela Fiocruz. No filme, mães encarceradas contam que seu maior medo é que os bebês sejam mandados para um abrigo, já que na maioria dos presídio,s a criança só pode permanecer até completar 1 ano.</p>
<p>Na maioria dos estados brasileiros, a mulher grávida é transferida, no terceiro trimestre de gestação, da prisão de origem para unidades prisionais que abriguem mães com filhos, geralmente localizadas nas capitais e regiões metropolitanas. O parto é feito em hospital público, e elas voltam para a unidade prisional com o recém-nascido. Após o sexto mês, geralmente as crianças são entregues aos familiares. Na ausência destes, vão para abrigos, e a mãe retorna à prisão de origem.</p>
<p>Foram ouvidas 241 mães, sendo que 45% delas têm menos de 25 anos, 57% são de cor parda e 53% têm menos de oito anos de estudo.</p>
<p><strong>Mães encarceradas</strong></p>
<p>A pesquisa revela que 83% das presas têm pelo menos um filho e 31% delas são chefes de família. A população carcerária feminina cresceu 118% entre 2005 e 2014 no Brasil, segundo dados do Ministério da Justiça.</p>
<p>No Brasil, os principais motivos que levam as mulheres à prisão são crimes relacionados ao tráfico de drogas (68%) e contra o patrimônio (9%), como estelionato e roubo. Somente 7% das presas haviam cometido homicídio ou latrocínio.</p>
<p><strong>Impactos sociais</strong></p>
<p>A advogada Luciana Dimas avalia que os <a href="https://www.youtube.com/watch?v=bN_DFDBxWzU&amp;feature=youtu.be" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=bN_DFDBxWzU&amp;feature=youtu.be', 'impactos do afastamento ');">impactos do afastamento </a>dos filhos em relação à mãe encarcerada são nocivos não apenas para as crianças, mas também para a sociedade como um todo. “É extremamente injusta essa consequência produzida para os filhos dessas mulheres, não apenas os que estão na prisão, como também os que estão fora da prisão, que são excluídos, estão em processo de extrema vulnerabilidade social.”</p>
<p>Uma das soluções para resolver esse problema seria soltar as presas provisórias com filhos, já que a maior parte delas cometeu crimes considerados de baixa periculosidade. É o que defende a assistente social Marilene da Silva João, que trabalha com esse público. “A maioria delas são presas provisórias e muitas vezes acabam indo embora. Então, por que não soltá-las? O Estado sai ganhando, a sociedade sai ganhando”, afirmou.</p>
<p>Ainda que não sejam soltas, é necessário que a sociedade repense o que fazer com as mães presas, de modo a humanizar as relações, ressalta a dentista Aline Cabral, que integra o Núcleo de Saúde da Secretaria da Justiça e Cidadania do Ceará. “A população, em geral, prefere que o preso morra, fique apodrecendo na cadeia, mas esquece que o preso só está passando um tempo ali. Daqui a pouco, vai estar em liberdade, e resta a nós escolher se queremos que ele volte melhor ou pior”, afirmou Aline.</p>
<div class="node-info">(ABr)</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div><!-- .entry-content -->

	        <div class="entry-action">
            <div class="social-action" data-nonce="a0079dece8">
                <span class="title-action">Compartilhe</span>
                <ul>
                    <li id="twitter-share" class="twitter" data-post-id="39393" data-nonce="7424a0f613"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fgazetadoestado.com.br%2Fgravidas-sao-privadas-de-direitos-em-presidios-diz-estudo-da-fiocruz%2F&amp;text=Gr%C3%A1vidas%20s%C3%A3o%20privadas%20de%20direitos%20em%20pres%C3%ADdios%2C%20diz%20estudo%20da%20Fiocruz">Twitter</a><span class="digit digit-twitter">0</span></li>
                    <li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgazetadoestado.com.br%2Fgravidas-sao-privadas-de-direitos-em-presidios-diz-estudo-da-fiocruz%2F&amp;t=Gr%C3%A1vidas%20s%C3%A3o%20privadas%20de%20direitos%20em%20pres%C3%ADdios%2C%20diz%20estudo%20da%20Fiocruz" >Facebook</a><span class="digit digit-facebook">0</span></li>
                    <li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fgazetadoestado.com.br%2Fgravidas-sao-privadas-de-direitos-em-presidios-diz-estudo-da-fiocruz%2F" >Google +</a><span>0</span></li>
                    <li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fgazetadoestado.com.br%2Fgravidas-sao-privadas-de-direitos-em-presidios-diz-estudo-da-fiocruz%2F&amp;title=Gr%C3%A1vidas%20s%C3%A3o%20privadas%20de%20direitos%20em%20pres%C3%ADdios%2C%20diz%20estudo%20da%20Fiocruz&amp;summary=Uma%20em%20cada%20tr%C3%AAs%20mulheres%20gr%C3%A1vidas%20em%20pres%C3%ADdios%20do%20pa%C3%ADs%20foram%20obrigadas%20a%20usar%20algemas%20na%20interna%C3%A7%C3%A3o%20para%20o%20parto%2C%20e%20mais%20da%20metade%20teve%20menos%20consultas%20de%20pr%C3%A9-natal%20do%20que%20o%20recomendado.%20Os%20dados%20fazem%20parte%20de%20um%20estudo%20da%20Funda%C3%A7%C3%A3o%20Oswaldo%20Cruz%20%28Fiocruz%29%20sobre%20o%20perfil%20da%20popula%C3%A7%C3%A3o%20feminina%20encarcerada%20que%20vive%20com%3Ca%20href%3D%22http%3A%2F%2Fgazetadoestado.com.br%2Fgravidas-sao-privadas-de-direitos-em-presidios-diz-estudo-da-fiocruz%2F%22%20title%3D%22Read%20more%22%20%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li>
                    <li class="email"><i class="icon-envelope-alt"></i><a href="mailto:?Subject=Gr%C3%A1vidas%20s%C3%A3o%20privadas%20de%20direitos%20em%20pres%C3%ADdios%2C%20diz%20estudo%20da%20Fiocruz&amp;body=http%3A%2F%2Fgazetadoestado.com.br%2Fgravidas-sao-privadas-de-direitos-em-presidios-diz-estudo-da-fiocruz%2F">Enviar por email</a></li>
                                        <li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Imprimir</a></li>
                                    </ul>
            </div>


                    </div>
    
	<footer class="entry-meta entry-meta-bottom">
				<div class="author-info">
			<div class="author-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/67178341c5e5ad1fa02c4536dccb35d6?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/67178341c5e5ad1fa02c4536dccb35d6?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />			</div><!-- .author-avatar -->
			<div class="author-description">
                <h2><a href="http://gazetadoestado.com.br/author/redacao/" rel="author">Redação Gazeta do Estado</a></h2>

                <p class="description">.</p>
            </div><!-- .author-description -->
		</div><!-- .author-info -->
			</footer>
</article><!-- #post-39393 -->
		

	
		
		
			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://gazetadoestado.com.br/gravidas-sao-privadas-de-direitos-em-presidios-diz-estudo-da-fiocruz/';
var disqus_identifier = '39393 http://gazetadoestado.com.br/?p=39393';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'gazetadoestado';
var disqus_title = "Grávidas são privadas de direitos em presídios, diz estudo da Fiocruz";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=39393';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

		</div>

        	
	    <div id="secondary" class="widget-area span3" role="complementary">
		<aside class="widget advads-widget"><h3 class="widget-title">Anuncios</h3><p><img src="http://gazetadoestado.com.br/wp-content/uploads/2015/06/BANNER-WHATSAPP-250X250.gif" alt="BANNER-WHATSAPP-250X250" width="250" height="250" class="alignnone size-full wp-image-11541" /></p>
</aside><aside id="smart-post-list-widget-2" class="widget_text widget smart-post-list"><h3 class="widget-title">Edição Digital</h3><ul class="smart-post-list-main"><li class="smart-post-list-single-container" style="width: 100%; clear: right;"><div class="image-top-of-excerpt img-container" style="width: 255px;"><a href="http://gazetadoestado.com.br/wp-content/uploads/2017/06/Gazeta-3177.pdf"><img src="http://i0.wp.com/gazetadoestado.com.br/wp-content/uploads/2017/06/Gazeta-3177_Page_01.jpg?resize=1684%2C2497" class="smart-post-list-image" width="250"></a></div><div class="text-top-of-excerpt"><a href="http://gazetadoestado.com.br/wp-content/uploads/2017/06/Gazeta-3177.pdf" class="smart-post-list-title">Edição 3177</a></div></li></ul></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><strong><a href="http://gazetadoestado.com.br/edicoes-anteriores">EDIÇÕES ANTERIORES</a></strong></div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Tempo</h3>			<div class="textwidget"><a href="http://www.accuweather.com/pt/br/caldas-novas/38284/weather-forecast/38284" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.accuweather.com/pt/br/caldas-novas/38284/weather-forecast/38284', '\n\n');" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1400647637715" class="aw-widget-current"  data-locationkey="38284" data-unit="c" data-language="pt-br" data-useip="false" data-uid="awcc1400647637715"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
		</aside><aside id="dw_focus_recent_news-3" class="widget dw_focus_recents_posts latest-news"><h3 class="widget-title">Recentes</h3>            <article class="first has-thumbnail post-39409 post type-post status-publish format-standard has-post-thumbnail hentry category-esportes content-print">

                                <div class="entry-thumbnail">
                                        <a href="http://gazetadoestado.com.br/juventus-mira-contratacao-de-marquinhos-e-di-maria-diz-jornal/">
                        <img src="http://i1.wp.com/gazetadoestado.com.br/wp-content/uploads/2017/06/081c19cb70c369f485ee1d988a7f1a47.jpg?resize=230%2C130" class="attachment-medium wp-post-image" alt="081c19cb70c369f485ee1d988a7f1a47" />                    </a>
                                    </div>
                
                                <p class="entry-meta">
                6 hours ago                </p>
                
                <h2 class="entry-title"><a href="http://gazetadoestado.com.br/juventus-mira-contratacao-de-marquinhos-e-di-maria-diz-jornal/">Juventus mira contratação de Marquinhos e Di María, diz jornal</a></h2>
                
                            </article>
                                    <article class="item active has-thumbnail post-39406 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-educacao content-print" >
              
                                <div class="entry-meta">
                <div>6 hours ago</div>
                
                                        <span class="cat-links">
                            <span> em </span><a href="http://gazetadoestado.com.br/category/destaque/" rel="tag">Destaques</a>, <a href="http://gazetadoestado.com.br/category/educacao/" rel="tag">Educação</a>                        </span>
                        
                </div>
                                
                <h2 class="entry-title"><a href="http://gazetadoestado.com.br/olimpiada-de-matematica-comeca-nesta-terca-com-recorde-de-escolas-inscritas/" title="Olimpíada de Matemática começa nesta terça com recorde de escolas inscritas">Olimpíada de Matemática começa nesta terça com recorde de escolas inscritas</a></h2>   
                
                            </article>

                        <article class="item has-thumbnail post-39402 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-educacao content-print" >
              
                                <div class="entry-meta">
                <div>7 hours ago</div>
                
                                        <span class="cat-links">
                            <span> em </span><a href="http://gazetadoestado.com.br/category/destaque/" rel="tag">Destaques</a>, <a href="http://gazetadoestado.com.br/category/educacao/" rel="tag">Educação</a>                        </span>
                        
                </div>
                                
                <h2 class="entry-title"><a href="http://gazetadoestado.com.br/inscricoes-para-o-prouni-do-segundo-semestre-comecam-amanha/" title="Inscrições para o ProUni do segundo semestre começam amanhã">Inscrições para o ProUni do segundo semestre começam amanhã</a></h2>   
                
                            </article>

                    </aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RESPONSIVO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7219585826022519"
     data-ad-slot="3043124380"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/portalgazeta">Curta no Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/portalgazeta" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/portalgazeta"><a href="https://www.facebook.com/portalgazeta">Curta no Facebook</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Fique informado!</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Insira aqui o seu email para receber gratuitamente notícias!</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field">
							Endereço de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field" placeholder="Endereço de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://gazetadoestado.com.br/gravidas-sao-privadas-de-direitos-em-presidios-diz-estudo-da-fiocruz/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Assinar" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			(function( d ) {
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.getElementById( 'jetpack-subscribe-label' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}
			
				var form = d.getElementById('subscribe-blog-blog_subscription-2'), 
					input = d.getElementById('subscribe-field'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();
							
							if ( event.preventDefault ){
								event.preventDefault();
							}
							
							return false; 
						}
					}; 
			
				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>	</div>
	
            </div>
         </div>
     </div>

    
    <!-- Footer -->
    <footer id="colophon" class="site-footer dark" role="contentinfo">
        <div class="container">

            <div id="site-tools">
                <div class="row">
                
                    <div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://gazetadoestado.com.br"><span itemprop="title">Jornal Gazeta do Estado</span></a> </li> <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://gazetadoestado.com.br/category/destaque/"><span itemprop="title">Destaques</span></a></li><li> Grávidas são privadas de direitos em presídios, diz estudo da Fiocruz</li></ul></div>
                                    </div>
            </div>

            
            <div class="footer-shadown"></div>
        </div>

        <div id="site-info" class="container">
            <div class="clearfix">
                <div class="copyright">
                    <p>Todos os direitos reservados &copy; 2014 - Gazeta do Estado</p>
<img src="http://publidex.com.br/logos/publidex-publicidade-w.png" alt="Publidex - Agência de Publicidade e Marketing" />
                </div>
                
                
                
                
            </div>
        </div>
    </footer><!-- #colophon .site-footer -->
<a class="scroll-top" href="#masthead" title="Topo">Top</a>





        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'gazetadoestado';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='http://gazetadoestado.com.br/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?ver=09eec1bebbf025150a7a86e44ee7b0f6' type='text/css' media='all' />
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-includes/js/comment-reply.min.js?ver=09eec1bebbf025150a7a86e44ee7b0f6'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-pt-BR.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"regional":"pt-BR","front_ajaxurl":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php","ajax_pagination_url":"http:\/\/gazetadoestado.com.br\/wpv-ajax-pagination\/","calendar_image":"http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Selecionar data","datepicker_min_date":null,"datepicker_max_date":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":39393,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"R\u00e1dio Gospel 104,9 FM","type":"popup","theme":"persuade","animation":"slide","headline":"ESCUTE AGORA A R\u00c1DIO GOSPEL 104,9 FM","icon":"","message":"<div class=\"botaopopup\" style=\"border-color: #ccc205; color: #000000; cursor: pointer; background-color: #fef200;\"><a href=\"http:\/\/www.radios.com.br\/aovivo\/Radio-Gospel-104.9-FM\/17523\" target=\"_blank\">QUERO ESCUTAR AGORA!<\/a><\/div>\n","form_style":"style_0","form_layout":"left","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"","form_footer":"","label":"","link":"","bg_color":"#006e9a","text_color":"#ffffff","cta_bg_color":"#fef200","cta_text_color":"#000000","position":"21","use_custom_code":"yes","custom_css":"#ig_this_message .ig_headline{ \/* font-size: 3em !important; *\/ }\r\n\r\n.botaopopup {\r\n    background: #424242;\r\n    color: #FFF;\r\n    text-decoration: none;\r\n    text-align: center;\r\n    font-size: 2em;\r\n    font-weight: 400;\r\n    line-height: 1.2em;\r\n    width: 55%;\r\n    margin: .5em auto 1em auto;\r\n    padding: 0.4em;\r\n    border: none;\r\n    -moz-border-radius: .4em;\r\n    -webkit-border-radius: .4em;\r\n    border-radius: .4em;\r\n    border-bottom: .28em solid #333;\r\n    border-bottom: .2em solid rgba(0,0,0,.3)!important;\r\n    -moz-box-shadow: 0 .15em .1em rgba(0,0,0,0.3)!important;\r\n    -webkit-box-shadow: 0 .15em .1em rgba(0,0,0,0.3)!important;\r\n    box-shadow: 0 .15em .1em rgba(0,0,0,0.3)!important;\r\n    clear: both;\r\n    border-bottom: .28em solid #333;\r\n    -moz-box-shadow: 0 .3em 1.5em rgba(0,0,0,0.6)!important;\r\n    -webkit-box-shadow: 0 .3em 1.5em rgba(0,0,0,0.6)!important;\r\n    box-shadow: 0 .3em 1.5em rgba(0,0,0,0.6)!important;\r\n}","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"19130","delay_time":0,"retargeting":"yes","campaign_id":19127,"expiry_time":"today","retargeting_clicked":"","expiry_time_clicked":""}],"ajax_url":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php","defaults":{"icon":"http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/assets\/js\/icegram.js","http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/message-types\/popup\/main.js"],"css":["http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/assets\/css\/frontend.css","http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/message-types\/popup\/default.css","http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/message-types\/popup\/themes\/persuade.css"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/icegram/assets/js/main.js?ver=1.9.14'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6',blog:'68730556',post:'39393',tz:'-3',srv:'gazetadoestado.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '68730556', '39393' ]);
</script>

</body>
</html>