<!DOCTYPE html><html
xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="pt-BR" prefix="og: http://ogp.me/ns#"><head><meta
charset="UTF-8" /><meta
content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport"><title>Crianças em vulnerabilidade têm menos acesso à água potável, diz Unicef - Jornal Gazeta do Estado</title><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="pingback" href="http://gazetadoestado.com.br/xmlrpc.php" />
<!--[if lt IE 9]> <script src="http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/html5.js" type="text/javascript"></script> <![endif]--><meta
name="author" content="PUBLIDEX PUBLICIDADE" /><meta
name="contact" content="contato@publidex.com.br" /><meta
name="reply-to" content="contato@publidex.com.br"> <script data-cfasync="false" type="text/javascript">var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;</script> <link
rel="canonical" href="http://gazetadoestado.com.br/criancas-em-vulnerabilidade-tem-menos-acesso-a-agua-potavel-diz-unicef/" /><meta
property="og:locale" content="pt_BR" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Crianças em vulnerabilidade têm menos acesso à água potável, diz Unicef - Jornal Gazeta do Estado" /><meta
property="og:description" content="Na Semana Mundial da Água, o Fundo das Nações Unidas para a Infância (Unicef) lançou hoje (29) um alerta para o fato de que as crianças que vivem em situações de vulnerabilidade têm quatro vezes mais probabilidades de não ter acesso à água potável do que as populações em situações não-frágeis. Os dados são de..." /><meta
property="og:url" content="http://gazetadoestado.com.br/criancas-em-vulnerabilidade-tem-menos-acesso-a-agua-potavel-diz-unicef/" /><meta
property="og:site_name" content="Jornal Gazeta do Estado" /><meta
property="article:author" content="https://www.facebook.com/publidex" /><meta
property="article:section" content="Destaques" /><meta
property="article:published_time" content="2017-08-29T16:49:27-03:00" /><meta
property="article:modified_time" content="2017-08-29T17:12:29-03:00" /><meta
property="og:updated_time" content="2017-08-29T17:12:29-03:00" /><meta
property="og:image" content="http://gazetadoestado.com.br/wp-content/uploads/2017/08/MG_0839.jpg" /><meta
property="og:image:width" content="740" /><meta
property="og:image:height" content="493" /><link
rel="alternate" type="application/rss+xml" title="Feed de Jornal Gazeta do Estado &raquo;" href="http://gazetadoestado.com.br/feed/" /><link
rel="alternate" type="application/rss+xml" title="Jornal Gazeta do Estado &raquo;  Feed de comentários" href="http://gazetadoestado.com.br/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Jornal Gazeta do Estado &raquo; Crianças em vulnerabilidade têm menos acesso à água potável, diz Unicef  Feed de comentários" href="http://gazetadoestado.com.br/criancas-em-vulnerabilidade-tem-menos-acesso-a-agua-potavel-diz-unicef/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/gazetadoestado.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=09eec1bebbf025150a7a86e44ee7b0f6"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='splw.css-css'  href='http://gazetadoestado.com.br/wp-content/plugins/spl/splw.css?ver=09eec1bebbf025150a7a86e44ee7b0f6' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_related-posts-css'  href='http://gazetadoestado.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20150408' type='text/css' media='all' /><link
rel='stylesheet' id='dw_focus_template-css'  href='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/css/template.css?ver=09eec1bebbf025150a7a86e44ee7b0f6' type='text/css' media='all' /><link
rel='stylesheet' id='dw_focus_responsive-css'  href='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/css/responsive.css?ver=09eec1bebbf025150a7a86e44ee7b0f6' type='text/css' media='all' /><link
rel='stylesheet' id='style-css'  href='http://gazetadoestado.com.br/wp-content/themes/gazeta/style.css?ver=09eec1bebbf025150a7a86e44ee7b0f6' type='text/css' media='all' /><link
rel='stylesheet' id='print-style-css'  href='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/css/print.css?ver=09eec1bebbf025150a7a86e44ee7b0f6' type='text/css' media='print' /><link
rel='stylesheet' id='dw-focus-qa-css'  href='http://gazetadoestado.com.br/wp-content/themes/gazeta/dwqa-templates/style.css?ver=09eec1bebbf025150a7a86e44ee7b0f6' type='text/css' media='all' /><link
rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://gazetadoestado.com.br/wp-content/plugins/wp-views/embedded/common/toolset-forms/css/wpt-jquery-ui/datepicker.css?ver=1.8.1' type='text/css' media='all' /><link
rel='stylesheet' id='views-pagination-style-css'  href='http://gazetadoestado.com.br/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=1.8.1' type='text/css' media='all' /> <script type='text/javascript' src='http://gazetadoestado.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script> <script type='text/javascript' src='http://gazetadoestado.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> <script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/spl/splw.js?ver=09eec1bebbf025150a7a86e44ee7b0f6'></script> <script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> <script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.4'></script> <script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.4'></script> <script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/bootstrap.min.js?ver=09eec1bebbf025150a7a86e44ee7b0f6'></script> <script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/jquery.infinitescroll.min.js?ver=09eec1bebbf025150a7a86e44ee7b0f6'></script> <script type='text/javascript'>/*  */
var dw_focus = {"ajax_url":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/custom.js?ver=09eec1bebbf025150a7a86e44ee7b0f6'></script> <script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=09eec1bebbf025150a7a86e44ee7b0f6'></script> <script type='text/javascript'>/*  */
var dw_focus = {"ajax_url":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/single-socials.js?ver=09eec1bebbf025150a7a86e44ee7b0f6'></script> <script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/jquery.mouse.move.js?ver=09eec1bebbf025150a7a86e44ee7b0f6'></script> <script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/js/jquery.swipe.js?ver=09eec1bebbf025150a7a86e44ee7b0f6'></script> <link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazetadoestado.com.br/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazetadoestado.com.br/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='http://gazetadoestado.com.br/?p=41671' /><link
rel='dns-prefetch' href='//i0.wp.com'><link
rel='dns-prefetch' href='//i1.wp.com'><link
rel='dns-prefetch' href='//i2.wp.com'><style type='text/css'>img#wpstats{display:none}</style><meta
property="og:title" content="Crianças em vulnerabilidade têm menos acesso à água potável, diz Unicef" /><meta
property="og:url" content="http://gazetadoestado.com.br/criancas-em-vulnerabilidade-tem-menos-acesso-a-agua-potavel-diz-unicef/" /><meta
property="og:image" content="http://i2.wp.com/gazetadoestado.com.br/wp-content/uploads/2017/08/MG_0839.jpg?resize=110%2C110" /><meta
property="og:description" content="Na Semana Mundial da Água, o Fundo das Nações Unidas para a Infância (Unicef) lançou hoje (29) um alerta para o fato de que as crianças que vivem em situações de vulnerabilidade têm quatro vezes mais probabilidades de não ter acesso à água potável do que as populações em situações não-frágeis. Os dados são de&lt;a href=&quot;http://gazetadoestado.com.br/criancas-em-vulnerabilidade-tem-menos-acesso-a-agua-potavel-diz-unicef/&quot; title=&quot;Read more&quot; &gt;...&lt;/a&gt;"/><style type="text/css">.site-header #branding a {
            background-image: url(http://gazetadoestado.com.br/wp-content/uploads/2015/06/logo_gazetadoestado.jpg);
        }
        #colophon.dark #site-info .small-logo {
            background-image: url(http://gazetadoestado.com.br/wp-content/uploads/2015/06/logo_gazetadoestado.jpg);
        }
        @media ( max-width: 979px ) {
            .wrap-navigation .small-logo {
                background-image: url(http://gazetadoestado.com.br/wp-content/uploads/2015/06/logo_gazetadoestado.jpg);
            }
        }</style><link
rel="shortcut icon" href="http://gazetadoestado.com.br/wp-content/themes/gazeta/assets/img/favicon.ico">
 <script data-cfasync="false" type="text/javascript">var google_tag_params = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Crian\u00e7as em vulnerabilidade t\u00eam menos acesso \u00e0 \u00e1gua pot\u00e1vel, diz Unicef - Jornal Gazeta do Estado","pagePostType":"post","pagePostType2":"single-post","pageCategory":["destaque","variedades"],"pagePostAuthor":"Reda\u00e7\u00e3o Gazeta do Estado","postCountOnPage":1,"postCountTotal":1};
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Crianças em vulnerabilidade têm menos acesso à água potável, diz Unicef - Jornal Gazeta do Estado","pagePostType":"post","pagePostType2":"single-post","pageCategory":["destaque","variedades"],"pagePostAuthor":"Redação Gazeta do Estado","postCountOnPage":1,"postCountTotal":1,"google_tag_params":window.google_tag_params});</script> <style id="custom-css-css">.site-header #branding a{height:90px !important;width:256px !important}</style> <script type='text/javascript'>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();</script> <script type='text/javascript'>googletag.cmd.push(function () {
                googletag.defineSlot('/54549813/banner_728x90', [728, 90], 'div-gpt-ad-1402750051034-0').addService(googletag.pubads());
                googletag.defineSlot('/54549813/banner_250x250', [250, 250], 'div-gpt-ad-1402750051034-1').addService(googletag.pubads());
                googletag.defineSlot('/54549813/banner_3000x250', [300, 250], 'div-gpt-ad-1402750051034-2').addService(googletag.pubads());
                googletag.defineSlot('/54549813/banner_970x90', [970, 90], 'div-gpt-ad-1402750051034-3').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });</script> </head><body
class="single single-post postid-41671 single-format-standard desktop chrome  not-login group-blog ">
<noscript><iframe
src="//www.googletagmanager.com/ns.html?id=GTM-TZ8XXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZ8XXD');</script> <br
style="display:none;" >
<header
id="masthead" class="site-header" role="banner"><div
class="container"><div
id="header"><div
class="row"><div
id="branding" class="span3 visible-desktop"><h1>
<a
href="http://gazetadoestado.com.br/" title="Jornal Gazeta do Estado" rel="home">
Jornal Gazeta do Estado                                </a></h1></div><div
id="sidebar-header" class="span9"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4051044727607260"
data-ad-slot="7217002830"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div><div
class="wrap-navigation">
<nav
id="site-navigation" class="main-navigation navbar" role="navigation"><div
class="navbar-inner">
<button
class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse"  type="button">
<span
class="icon-bar"></span>
<span
class="icon-bar"></span>
<span
class="icon-bar"></span>
</button><button
class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse" >
<i
class="icon-search"></i>
</button><a
class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://gazetadoestado.com.br/">DW Focus</a><ul
class="social-links visible-desktop"><li
class="rss"><a
href="http://gazetadoestado.com.br/feed/" title="Rss"><i
class="icon-rss"></i></a></li><li
class="login"><a
href="http://gazetadoestado.com.br/adm-gazeta/?redirect_to=http%3A%2F%2Fgazetadoestado.com.br%2Fcriancas-em-vulnerabilidade-tem-menos-acesso-a-agua-potavel-diz-unicef%2F" title="Login"><i
class="icon-user"></i></a></ul><div
class="search-collapse collapse"><form
method="get" name="searchForm" class="searchForm" action="http://gazetadoestado.com.br/" role="search">
<input
type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
<input
type="submit" class="submit" name="submit" value="Pesquisar" /></form></div><div
class="nav-collapse collapse"><ul
id="menu-menu-principal" class="nav"><li
id="menu-item-8364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8364 0"><a
href="http://gazetadoestado.com.br">Capa</a></li><li
id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8368 color-none 0"><a
href="http://gazetadoestado.com.br/category/cidades/">Cidades</a><div
class="sub-mega-wrap"><div
class='subcat'></div></div></li><li
id="menu-item-8369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8369 color-none 0"><a
href="http://gazetadoestado.com.br/category/economia/">Economia</a><div
class="sub-mega-wrap"><div
class='subcat'></div></div></li><li
id="menu-item-8370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8370 color-none 0"><a
href="http://gazetadoestado.com.br/category/educacao/">Educação</a><div
class="sub-mega-wrap"><div
class='subcat'></div></div></li><li
id="menu-item-8371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8371 color-none 0"><a
href="http://gazetadoestado.com.br/category/esportes/">Esportes</a><div
class="sub-mega-wrap"><div
class='subcat'></div></div></li><li
id="menu-item-8373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8373 color-none 0"><a
href="http://gazetadoestado.com.br/category/politica/">Política</a><div
class="sub-mega-wrap"><div
class='subcat'></div></div></li><li
id="menu-item-8374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8374 color-none 0"><a
href="http://gazetadoestado.com.br/category/variedades/">Variedades</a><div
class="sub-mega-wrap"><div
class='subcat'></div></div></li><li
id="menu-item-8799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8799 0"><a
href="http://gazetadoestado.com.br/shopping/">Gazeta Shopping</a></li><li
id="menu-item-24369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24369 0"><a
href="https://grupoexata.com.br">Publicação Legal</a></li></ul></div></div>
</nav><div
id="under-navigation" class="clearfix under-navigation"><div
class="row-fluid"><div
class="span9">
<aside
id="dw_focus_news_headlines-3" class="widget dw_focus_headlines"><h3 class="widget-title">Recentes</h3><div
class="headlines" data-interval="5000"><ul><li><a
href="http://gazetadoestado.com.br/criancas-em-vulnerabilidade-tem-menos-acesso-a-agua-potavel-diz-unicef/">Crianças em vulnerabilidade têm menos acesso à água potável, diz Unicef</a><span
class="time_diff"> - 25 mins ago</span></li><li><a
href="http://gazetadoestado.com.br/corinthians-perde-mas-permanece-lider-do-campeonato-brasileiro/">Corinthians perde, mas permanece líder do Campeonato Brasileiro</a><span
class="time_diff"> - 1 dia ago</span></li><li><a
href="http://gazetadoestado.com.br/publicada-mp-que-libera-saque-do-pispasep-para-idosos/">Publicada MP que libera saque do PIS/Pasep para idosos</a><span
class="time_diff"> - 25 de August de 2017</span></li><li><a
href="http://gazetadoestado.com.br/unicef-investimentos-na-saude-das-criancas-mais-pobres-salvam-o-dobro-de-vidas/">Unicef: investimentos na saúde das crianças mais pobres salvam o dobro de vidas</a><span
class="time_diff"> - 24 de August de 2017</span></li><li><a
href="http://gazetadoestado.com.br/universiade-maicon-andrade-sofre-lesao-e-nao-disputa-final-do-taekwondo/">Universíade: Maicon Andrade sofre lesão e não disputa final do taekwondo</a><span
class="time_diff"> - 24 de August de 2017</span></li></ul></div>
</aside></div><div
class="span3 "><form
method="get" name="searchForm" class="searchForm" action="http://gazetadoestado.com.br/" role="search">
<input
type="text" class="field" name="s" value="" placeholder="Pesquisar &hellip;" />
<input
type="submit" class="submit" name="submit" value="Pesquisar" /></form></div></div></div></div></div>
</header><div
id="main"><div
class="container"><div
class="row"><div
id="primary" class="site-content span9">
<article
id="post-41671" class="post-41671 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-variedades content-print">
<header
class="entry-header"><h1 class="entry-title">Crianças em vulnerabilidade têm menos acesso à água potável, diz Unicef</h1><div
class="entry-meta"><ul
class="post-categories"><li><a
href="http://gazetadoestado.com.br/category/destaque/" rel="tag">Destaques</a></li><li><a
href="http://gazetadoestado.com.br/category/variedades/" rel="tag">Variedades</a></li></ul>25 mins ago<time
class="entry-date" datetime="2017-08-29T16:49:27+00:00" pubdate></time></div>
</header><div
class="entry-thumbnail">
<img
width="740" height="493" src="http://gazetadoestado.com.br/wp-content/uploads/2017/08/MG_0839.jpg" class="attachment- wp-post-image" alt="Comunidade carente no Vila Velha IV
Na foto: Crianças diante da água e a lama na comunidade do Vila Velha IV
Foto: Igor de Melo, em 01/04/2011" /></div><div
class="entry-content"><p>Na Semana Mundial da Água, o Fundo das Nações Unidas para a Infância (Unicef) lançou hoje (29) um alerta para o fato de que as crianças que vivem em situações de vulnerabilidade têm quatro vezes mais probabilidades de não ter acesso à água potável do que as populações em situações não-frágeis. Os dados são de um estudo recente do Unicef e da Organização Mundial de Saúde.</p><p>Em países ameaçados pela fome, como a Nigéria, a Somália, o Sudão do Sul e o Iémen, cerca de 30 milhões de pessoas &#8211; incluindo 14,6 milhões de crianças – precisam urgentemente de água potável.</p><p>Dos cerca de 484 milhões de pessoas que viviam em situações frágeis em 2015, em países afetados por conflitos, guerras e instabilidade, 183 milhões não tinham acesso aos serviços básicos de abastecimento de água potável, afirma o documento.</p><p>De acordo com documento da Organização das Nações Unidas (ONU), o número de pessoas <a
href="http://agenciabrasil.ebc.com.br/internacional/noticia/2017-07/mais-da-metade-da-populacao-mundial-nao-tem-acesso-saneamento-basico" target="_blank">sem acesso à água potável </a>em casa é de 2,1 bilhões em todo o mundo.</p><p>Para Sanjay Wijesekera, chefe dos programas de água, saneamento e higiene do Unicef, o acesso das crianças a saneamento e água potável, especialmente em situações de conflito e emergência, além de ser um direito, deve ser uma prioridade.</p><p><strong>Semana Mundial da Água</strong></p><p>Nesta semana, entre os dias 27 de agosto de 1º de setembro ocorre, em Estocolmo, capital da Suécia, a Semana Mundial da Água de 2017. O evento, organizado pelo Instituto Internacional da Água de Estocolmo, recebe mais de 3 mil participantes de 133 países e tem como tema “Água e desperdício: reduzir e reutilizar”.</p><p>Na abertura da semana, o presidente da Assembleia Geral das Nações Unidas, Peter Thomson, chamou o clima mundial e os recursos hídricos de &#8220;fundamento da nossa existência&#8221; e disse que &#8220;sem uma boa administração dessa base, a agenda de desenvolvimento sustentável de 2030 obviamente não vai a lugar algum. Porque, sem o fundamento, não podemos existir&#8221;.</p><p><strong>Brasil</strong></p><p>De acordo com o Instituto Trata Brasil, 83,3% dos brasileiros são atendidos com abastecimento de água tratada. No entanto, são mais de 35 milhões de brasileiros sem o acesso a este serviço básico.</p><p>A cada 100 litros de água coletados e tratados, em média, apenas 63 litros são consumidos. Ou seja, 37% da água no Brasil é perdida, seja com vazamentos, roubos e ligações clandestinas, falta de medição ou medições incorretas no consumo de água, resultando no prejuízo de R$ 8 bilhões.</p><p><strong>Países em conflito</strong></p><p>Segundo estudo do Unicef, no Iémen, país em conflito há mais de dois anos, as redes de abastecimento de água que servem as maiores cidades do país estão em risco de colapso devido a danos causados pela guerra. Cerca de 15 milhões de pessoas no país deixaram de ter acesso regular a água e saneamento.</p><p>Na Síria, há sete anos em guerra, 15 milhões de pessoas não têm acesso a água própria para consumo, incluindo cerca de 6,4 milhões de crianças.</p><p>No nordeste da Nigéria, 75% das infraestruturas de água e saneamento foram danificadas ou destruídas, deixando 3,6 milhões de pessoas sem acesso a água.</p><p>(ABr)</p><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><div
class="entry-action"><div
class="social-action" data-nonce="d38e3332d9">
<span
class="title-action">Compartilhe</span><ul><li
id="twitter-share" class="twitter" data-post-id="41671" data-nonce="542a3575b6"><i
class="icon-twitter"></i><a
href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fgazetadoestado.com.br%2Fcriancas-em-vulnerabilidade-tem-menos-acesso-a-agua-potavel-diz-unicef%2F&amp;text=Crian%C3%A7as%20em%20vulnerabilidade%20t%C3%AAm%20menos%20acesso%20%C3%A0%20%C3%A1gua%20pot%C3%A1vel%2C%20diz%20Unicef">Twitter</a><span
class="digit digit-twitter">0</span></li><li
class="facebook"><i
class="icon-facebook-sign"></i><a
href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgazetadoestado.com.br%2Fcriancas-em-vulnerabilidade-tem-menos-acesso-a-agua-potavel-diz-unicef%2F&amp;t=Crian%C3%A7as%20em%20vulnerabilidade%20t%C3%AAm%20menos%20acesso%20%C3%A0%20%C3%A1gua%20pot%C3%A1vel%2C%20diz%20Unicef" >Facebook</a><span
class="digit digit-facebook">0</span></li><li
class="google"><i
class="icon-google-plus-sign"></i><a
href="https://plus.google.com/share?url=http%3A%2F%2Fgazetadoestado.com.br%2Fcriancas-em-vulnerabilidade-tem-menos-acesso-a-agua-potavel-diz-unicef%2F" >Google +</a><span>0</span></li><li
class="linkedin"><i
class="icon-linkedin-sign"></i><a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fgazetadoestado.com.br%2Fcriancas-em-vulnerabilidade-tem-menos-acesso-a-agua-potavel-diz-unicef%2F&amp;title=Crian%C3%A7as%20em%20vulnerabilidade%20t%C3%AAm%20menos%20acesso%20%C3%A0%20%C3%A1gua%20pot%C3%A1vel%2C%20diz%20Unicef&amp;summary=Na%20Semana%20Mundial%20da%20%C3%81gua%2C%20o%20Fundo%20das%20Na%C3%A7%C3%B5es%20Unidas%20para%20a%20Inf%C3%A2ncia%20%28Unicef%29%20lan%C3%A7ou%20hoje%20%2829%29%20um%20alerta%20para%20o%20fato%20de%20que%20as%20crian%C3%A7as%20que%20vivem%20em%20situa%C3%A7%C3%B5es%20de%20vulnerabilidade%20t%C3%AAm%20quatro%20vezes%20mais%20probabilidades%20de%20n%C3%A3o%20ter%20acesso%20%C3%A0%20%C3%A1gua%20pot%C3%A1vel%20do%20que%20as%20popula%C3%A7%C3%B5es%20em%20situa%C3%A7%C3%B5es%20n%C3%A3o-fr%C3%A1geis.%20Os%20dados%20s%C3%A3o%20de%3Ca%20href%3D%22http%3A%2F%2Fgazetadoestado.com.br%2Fcriancas-em-vulnerabilidade-tem-menos-acesso-a-agua-potavel-diz-unicef%2F%22%20title%3D%22Read%20more%22%20%3E...%3C%2Fa%3E">Linkedin</a><span
class="digit digit-linkedin">0</span></li><li
class="email"><i
class="icon-envelope-alt"></i><a
href="mailto:?Subject=Crian%C3%A7as%20em%20vulnerabilidade%20t%C3%AAm%20menos%20acesso%20%C3%A0%20%C3%A1gua%20pot%C3%A1vel%2C%20diz%20Unicef&amp;body=http%3A%2F%2Fgazetadoestado.com.br%2Fcriancas-em-vulnerabilidade-tem-menos-acesso-a-agua-potavel-diz-unicef%2F">Enviar por email</a></li><li
class="print"><i
class="icon-print"></i><a
href="#" onclick="window.print();">Imprimir</a></li></ul></div></div>
<footer
class="entry-meta entry-meta-bottom"><div
class="author-info"><div
class="author-avatar">
<img
alt='' src='http://0.gravatar.com/avatar/67178341c5e5ad1fa02c4536dccb35d6?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/67178341c5e5ad1fa02c4536dccb35d6?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div
class="author-description"><h2><a
href="http://gazetadoestado.com.br/author/redacao/" rel="author">Redação Gazeta do Estado</a></h2><p
class="description">.</p></div></div>
</footer>
</article><div
id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'http://gazetadoestado.com.br/criancas-em-vulnerabilidade-tem-menos-acesso-a-agua-potavel-diz-unicef/';
var disqus_identifier = '41671 http://gazetadoestado.com.br/?p=41671';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'gazetadoestado';
var disqus_title = "Crianças em vulnerabilidade têm menos acesso à água potável, diz Unicef";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=41671';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div><div
id="secondary" class="widget-area span3" role="complementary">
<aside
class="widget advads-widget"><h3 class="widget-title">Anuncios</h3><p><img
src="http://gazetadoestado.com.br/wp-content/uploads/2015/06/BANNER-WHATSAPP-250X250.gif" alt="BANNER-WHATSAPP-250X250" width="250" height="250" class="alignnone size-full wp-image-11541" /></p>
</aside><aside
id="smart-post-list-widget-2" class="widget_text widget smart-post-list"><h3 class="widget-title">Edição Digital</h3><ul
class="smart-post-list-main"><li
class="smart-post-list-single-container" style="width: 100%; clear: right;"><div
class="image-top-of-excerpt img-container" style="width: 255px;"><a
href="http://gazetadoestado.com.br/wp-content/uploads/2017/08/Gazeta-3262_Page_01.jpg"><img
src="http://i1.wp.com/gazetadoestado.com.br/wp-content/uploads/2017/08/Gazeta-3262_Page_01.jpg?resize=2245%2C3308" class="smart-post-list-image" width="250"></a></div><div
class="text-top-of-excerpt"><a
href="http://gazetadoestado.com.br/wp-content/uploads/2017/08/Gazeta-3262_Page_01.jpg" class="smart-post-list-title">Edição 3262</a></div></li></ul></aside><aside
id="text-13" class="widget widget_text"><div
class="textwidget"><strong><a
href="http://gazetadoestado.com.br/edicoes-anteriores">EDIÇÕES ANTERIORES</a></strong></div>
</aside><aside
id="text-5" class="widget widget_text"><h3 class="widget-title">Tempo</h3><div
class="textwidget"><a
href="http://www.accuweather.com/pt/br/caldas-novas/38284/weather-forecast/38284" class="aw-widget-legal"></a><div
id="awcc1400647637715" class="aw-widget-current"  data-locationkey="38284" data-unit="c" data-language="pt-br" data-useip="false" data-uid="awcc1400647637715"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script></div>
</aside><aside
id="dw_focus_recent_news-3" class="widget dw_focus_recents_posts latest-news"><h3 class="widget-title">Recentes</h3>            <article
class="first has-thumbnail post-41671 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-variedades content-print"><div
class="entry-thumbnail">
<a
href="http://gazetadoestado.com.br/criancas-em-vulnerabilidade-tem-menos-acesso-a-agua-potavel-diz-unicef/">
<img
src="http://i2.wp.com/gazetadoestado.com.br/wp-content/uploads/2017/08/MG_0839.jpg?resize=230%2C130" class="attachment-medium wp-post-image" alt="Comunidade carente no Vila Velha IV
Na foto: Crianças diante da água e a lama na comunidade do Vila Velha IV
Foto: Igor de Melo, em 01/04/2011" />                    </a></div><p
class="entry-meta">
25 mins ago</p><h2 class="entry-title"><a
href="http://gazetadoestado.com.br/criancas-em-vulnerabilidade-tem-menos-acesso-a-agua-potavel-diz-unicef/">Crianças em vulnerabilidade têm menos acesso à água potável, diz Unicef</a></h2>
</article>
<article
class="item active has-thumbnail post-41664 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-esportes content-print" ><div
class="entry-meta"><div>1 dia ago</div>
<span
class="cat-links">
<span> em </span><a
href="http://gazetadoestado.com.br/category/destaque/" rel="tag">Destaques</a>, <a
href="http://gazetadoestado.com.br/category/esportes/" rel="tag">Esportes</a>                        </span></div><h2 class="entry-title"><a
href="http://gazetadoestado.com.br/corinthians-perde-mas-permanece-lider-do-campeonato-brasileiro/" title="Corinthians perde, mas permanece líder do Campeonato Brasileiro">Corinthians perde, mas permanece líder do Campeonato Brasileiro</a></h2>
</article><article
class="item has-thumbnail post-41650 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-economia content-print" ><div
class="entry-meta"><div>25 de August de 2017</div>
<span
class="cat-links">
<span> em </span><a
href="http://gazetadoestado.com.br/category/destaque/" rel="tag">Destaques</a>, <a
href="http://gazetadoestado.com.br/category/economia/" rel="tag">Economia</a>                        </span></div><h2 class="entry-title"><a
href="http://gazetadoestado.com.br/publicada-mp-que-libera-saque-do-pispasep-para-idosos/" title="Publicada MP que libera saque do PIS/Pasep para idosos">Publicada MP que libera saque do PIS/Pasep para idosos</a></h2>
</article></aside><aside
id="text-12" class="widget widget_text"><div
class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7219585826022519"
data-ad-slot="3043124380"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</aside><aside
id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widget-title"><a
href="https://www.facebook.com/portalgazeta">Curta no Facebook</a></h3><div
id="fb-root"></div><div
class="fb-page" data-href="https://www.facebook.com/portalgazeta" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div
class="fb-xfbml-parse-ignore"><blockquote
cite="https://www.facebook.com/portalgazeta"><a
href="https://www.facebook.com/portalgazeta">Curta no Facebook</a></blockquote></div></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> </aside><aside
id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Fique informado!</h3><form
action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div
id="subscribe-text"><p>Insira aqui o seu email para receber gratuitamente notícias!</p></div><p
id="subscribe-email">
<label
id="jetpack-subscribe-label" for="subscribe-field">
Endereço de email						</label>
<input
type="email" name="email" required="required" class="required" value="" id="subscribe-field" placeholder="Endereço de email" /></p><p
id="subscribe-submit">
<input
type="hidden" name="action" value="subscribe" />
<input
type="hidden" name="source" value="http://gazetadoestado.com.br/criancas-em-vulnerabilidade-tem-menos-acesso-a-agua-potavel-diz-unicef/" />
<input
type="hidden" name="sub-type" value="widget" />
<input
type="hidden" name="redirect_fragment" value="blog_subscription-2" />
<input
type="submit" value="Assinar" name="jetpack_subscriptions_widget" /></p></form> <script>(function( d ) {
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.getElementById( 'jetpack-subscribe-label' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}
			
				var form = d.getElementById('subscribe-blog-blog_subscription-2'), 
					input = d.getElementById('subscribe-field'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();
							
							if ( event.preventDefault ){
								event.preventDefault();
							}
							
							return false; 
						}
					}; 
			
				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );</script> </aside></div></div></div></div><footer
id="colophon" class="site-footer dark" role="contentinfo"><div
class="container"><div
id="site-tools"><div
class="row"><div
class="span9"><ul
class="breadcrumbs"><li
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url" href="http://gazetadoestado.com.br"><span
itemprop="title">Jornal Gazeta do Estado</span></a></li><li
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url" href="http://gazetadoestado.com.br/category/destaque/"><span
itemprop="title">Destaques</span></a></li><li> Crianças em vulnerabilidade têm menos acesso à água potável, diz Unicef</li></ul></div></div></div><div
class="footer-shadown"></div></div><div
id="site-info" class="container"><div
class="clearfix"><div
class="copyright"><p>Todos os direitos reservados &copy; 2014 - Gazeta do Estado</p>
<img
src="http://publidex.com.br/logos/publidex-publicidade-w.png" alt="Publidex - Agência de Publicidade e Marketing" /></div></div></div>
</footer>
<a
class="scroll-top" href="#masthead" title="Topo">Top</a> <script type="text/javascript">/*<![CDATA[*/// 
        var disqus_shortname = 'gazetadoestado';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        ///*]]>*/</script> <style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox {
	overflow: hidden;
}</style><link
rel='stylesheet' id='jetpack-subscriptions-css'  href='http://gazetadoestado.com.br/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?ver=09eec1bebbf025150a7a86e44ee7b0f6' type='text/css' media='all' /> <script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script> <script type='text/javascript' src='http://gazetadoestado.com.br/wp-includes/js/comment-reply.min.js?ver=09eec1bebbf025150a7a86e44ee7b0f6'></script> <script type='text/javascript' src='http://gazetadoestado.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://gazetadoestado.com.br/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-pt-BR.js?ver=1.8.1'></script> <script type='text/javascript'>/*  */
var wpv_pagination_local = {"regional":"pt-BR","front_ajaxurl":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php","ajax_pagination_url":"http:\/\/gazetadoestado.com.br\/wpv-ajax-pagination\/","calendar_image":"http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Selecionar data","datepicker_min_date":null,"datepicker_max_date":null};
/*  */</script> <script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=1.8.1'></script> <script type='text/javascript'>/*<![CDATA[*//*  */
var icegram_pre_data = {"ajax_url":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":41671,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"R\u00e1dio Gospel 104,9 FM","type":"popup","theme":"persuade","animation":"slide","headline":"ESCUTE AGORA A R\u00c1DIO GOSPEL 104,9 FM","icon":"","message":"<div class=\"botaopopup\" style=\"border-color: #ccc205; color: #000000; cursor: pointer; background-color: #fef200;\"><a href=\"http:\/\/www.radios.com.br\/aovivo\/Radio-Gospel-104.9-FM\/17523\" target=\"_blank\">QUERO ESCUTAR AGORA!<\/a><\/div>\n","form_style":"style_0","form_layout":"left","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"","form_footer":"","label":"","link":"","bg_color":"#006e9a","text_color":"#ffffff","cta_bg_color":"#fef200","cta_text_color":"#000000","position":"21","use_custom_code":"yes","custom_css":"#ig_this_message .ig_headline{ \/* font-size: 3em !important; *\/ }\r\n\r\n.botaopopup {\r\n    background: #424242;\r\n    color: #FFF;\r\n    text-decoration: none;\r\n    text-align: center;\r\n    font-size: 2em;\r\n    font-weight: 400;\r\n    line-height: 1.2em;\r\n    width: 55%;\r\n    margin: .5em auto 1em auto;\r\n    padding: 0.4em;\r\n    border: none;\r\n    -moz-border-radius: .4em;\r\n    -webkit-border-radius: .4em;\r\n    border-radius: .4em;\r\n    border-bottom: .28em solid #333;\r\n    border-bottom: .2em solid rgba(0,0,0,.3)!important;\r\n    -moz-box-shadow: 0 .15em .1em rgba(0,0,0,0.3)!important;\r\n    -webkit-box-shadow: 0 .15em .1em rgba(0,0,0,0.3)!important;\r\n    box-shadow: 0 .15em .1em rgba(0,0,0,0.3)!important;\r\n    clear: both;\r\n    border-bottom: .28em solid #333;\r\n    -moz-box-shadow: 0 .3em 1.5em rgba(0,0,0,0.6)!important;\r\n    -webkit-box-shadow: 0 .3em 1.5em rgba(0,0,0,0.6)!important;\r\n    box-shadow: 0 .3em 1.5em rgba(0,0,0,0.6)!important;\r\n}","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"19130","delay_time":0,"retargeting":"yes","campaign_id":19127,"expiry_time":"today","retargeting_clicked":"","expiry_time_clicked":""}],"ajax_url":"http:\/\/gazetadoestado.com.br\/wp-admin\/admin-ajax.php","defaults":{"icon":"http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/assets\/js\/icegram.js","http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/message-types\/popup\/main.js"],"css":["http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/assets\/css\/frontend.css","http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/message-types\/popup\/default.css","http:\/\/gazetadoestado.com.br\/wp-content\/plugins\/icegram\/message-types\/popup\/themes\/persuade.css"]};
/*  *//*]]>*/</script> <script type='text/javascript' src='http://gazetadoestado.com.br/wp-content/plugins/icegram/assets/js/main.js?ver=1.9.14'></script> <script type='text/javascript' src='http://stats.wp.com/e-201735.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6',blog:'68730556',post:'41671',tz:'-3',srv:'gazetadoestado.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '68730556', '41671' ]);</script> </body></html>